Re: tablette graphique

Posté par plegat le 26/12/2009 19:01:02
Citation :

mathou a écrit:
Salut déjà quand je tape ça :
sudo apt-get install libhal-dev sudo apt-get install libhal-dev
il me dit que :
E: Impossible de trouver le paquet apt-get


euh... si tu tapais la bonne ligne, non? Là tu tapes n'importe quoi (genre deux fois la ligne de commande sur la même ligne...)

Citation :

mathou a écrit:
et la versions du "paquet" (je pense) qu'il demande (-0.8.4-3) est introuvable sur ce lien.


Il dit qu'il utilise celle-ci parce que c'est la plus récente. Prend la dernière toi aussi... (auquel cas ce n'est peut-être pas nécessaire d'appliquer les patches)

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=22981&post_id=287304