Re: Quel version de blender prendre ?

Posté par Bordelor le 23/7/2010 22:04:35
C'est marqué sur le site sur lequel tu as téléchargé ton zip : requis : Visual C++ 2008 et Python 2.6. Et une fois installé, ça marche

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=26699&post_id=332535