Re: blender nouveau lover depuis l'anné dernière "je suis embrouillé"

Posté par bachadam48 le 12/1/2019 1:58:53
- J'AIMERAIS SAVOIR si j'achette une carte graphique supportant l'OPENGL 3.3 pour mon ordinateur cela suffira pour lancer la version 2.8 de blender sur mon DELL?
p

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=48799&post_id=575317