Re: blender nouveau lover depuis l'anné dernière "je suis embrouillé"

Posté par ebrain le 12/1/2019 11:45:24
Le problème est que ton ordi est tellement vieux est que je pense que le connecteur dessus pour les cartes graphiques est un AGP. Or la plus ancienne NVidia qui supporte cette version d'OGL est la génération 8000, et elle était exclusivement en PCI-Express (le port moderne toujours utilisé de nos jours). Du côté de ATI on a la AMD Radeon HD 3850 AGP qui est encore en port AGP, et supporte OGL 3.3.

Par contre bonne chance pour la retrouver en vente sur internet, d'autant que comme est vraiment moins puissante que l'autre, ils en ont vendu moins .

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=48799&post_id=575321