Re: Comportement 2.8

Posté par Gilead_Maerlyn le 14/9/2019 13:15:37
T'as quoi comme carte graphique ? Elle est si vieille que ça pour pas être compatible avec blender ?

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=49266&post_id=578969