Re: Comportement 2.8

Posté par Thewada le 16/9/2019 0:29:07
Salut,
sous linux mageia, je dois installer la lib cuda_toolkit pour que blender detecte ma carte graphique.
une piste à voir peut-être

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=49266&post_id=578984