Re: Installation de Blend4Web avec la version 2.82

Posté par ebrain le 21/2/2020 15:58:04
Salut et bienvenue sur le !

Malheureusement Blend4Web n'est pas compatible avec Blender > v 2.79.

Bonne journée quand-même.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=49617&post_id=581076