Re: Grove 6

Posté par Rimpotche le 4/3/2020 20:43:51
Eh bien, tu nous dis que tu travailles avec 2.79 et qu'est-ce qu'on voit dans tes erreurs ? 2.80
Ne cherche pas plus loin. Il faut désinstaller ça et installer une version compatible 2.79.

Tu dois bien avoir remarqué qu'il y a des changements drastiques entre les 2.7x et les 2.8x...
Le forum ne parle que de ça.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=49641&post_id=581328