Re: imac 10.2.8 et blender

Posté par ebrain le 26/8/2006 23:29:14
Euh par contre y'a un truc que je pige pas trop là... :/

Qu'est-ce qui te permet de dire que c'est parce que ta version de macos n'est pas assez récente ?

Je veux dire par là que toutes les versions de blender sont censées fonctionner sur toutes les machines qui existent (ou presque) et que donc une restriction de ce type m'étonnerait fort (bien que ça reste possible bien sûr ).
@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=6274&post_id=62882