Re: imac 10.2.8 et blender

Posté par Snark le 27/8/2006 0:37:35
Citation :
J'ai essayť de recupere blender mais il demande une 10.3 au minimum.

Il te l'as dis explicitement ?? Normalement, si ta juste les libs pythons avec la bonne version, c'est suffisant. On le fait bien tourner sur des organiseurs (hein, warren )

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=6274&post_id=62887