Re: imac 10.2.8 et blender

Posté par windspirit le 28/8/2006 7:15:08
effectivement beaucoup de soft pour mac necessite 10.3 ou + pour fonctionner.

Soit tu récupère une version plus récente de mac os X (envoie moi un MP en cas de pb), soit tu installe linux ,


par ex UBUNtu fait un CD POUR Powerpc avec tous les softs déjà compilés pour mac. a l'essai il est pas mal

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=6274&post_id=63105