Re: Config secondaire pour internet, bureautique et un peu de blend...[question CG/CM]

Posté par ebrain le 10/11/2008 19:50:37
Les cartes PCI-Express 2.0 sont compatibles avec un port en version 1.0, y'a pas de souci.

@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=21&topic_id=16519&post_id=208769