Firefox 3.6.6 et Autopager 0.6.1.18

Posté par Anonyme le 30/6/2010 17:16:03
Salut le
J'ai un petit soucis. Rien de bien méchant, ais c'est quand même un peu ch...t
Le module Autopager ne fonctionne plus avec ma version de firefox (pas glop...).
Comment faire pour le refaire fonctionner ?

D'avance, merci

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=21&topic_id=26345&post_id=327590