Re: Problème d'installe Yafray sous blender 2.48

Posté par ebrain le 16/5/2009 17:12:56
Il faut maintenant utiliser Yafaray, une recherche approfondie t'aurait rapidement guidé.

-> http://www.yafaray.org/download/yafaray

Comme indiqué, il faut installer Python 2.5.2 et pas une autre version.

Enfin, merci de BIEN LIRE les instructions d'installation ici :
http://www.yafaray.org/documentation/install

@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=19641&post_id=242550