Re: Problème d'installe Yafray sous blender 2.48

Posté par dougie le 16/5/2009 17:47:08
blender 2.48 est compilé avec python 252. essai déja d'installer ce dernier. essai ensuite d'indiquer à ton os le repertoire d'installation de yafray

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=19641&post_id=242566