Re: Besoin d'aide avec luxrender

Posté par Smelk94 le 22/12/2010 22:30:48
Et bien à vrai dire je l'ignore.
J'ai Windows XP SP2, j'ai la version 0.7.1 de Luxrender.
Peut être me faut-il une autre version de LR ?
ou bien c'est encore autre chose ?

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=28667&post_id=356237