cuda

Posté par bassmania le 14/7/2012 14:47:26
bonjour a tous,après avoir chercher une solution sur le net en vain, je vous pose la question en espérant une réponse, j'ai une nouvelle config sur pc avec seven et une carte graphique gtx 560, impossible de me mettre en GPU avec cycle
il me dit qu'il me faud le cuda 2.1.
en vérifiant le pilote de ma carte j'ai vu que j’avais cuda 4
surement le dernier en date.d’où ma question, pour quand blender qui marche avec cuda 4 ou existe t'il déjà une solution au problème.merci
(je présise que je tourne avec la 2.63)

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=35510&post_id=435394