Re: "simulation" de conduite d'autobus

Posté par Airtux le 26/3/2010 0:55:04
Bon je pense que je dois faire le poins sur une ou deux choses.

@Bobibou écoute je fait le mieux que je peux et ni moi ni mon correcteur d'orthographe peux faire mieux.

'tout mes questions' ou est l'erreur? sérieusement je la trouve pas est c'est pas de la flemme.

Pour les modérateurs j'ai dit sa parce que je ne peux pas supprimer mes poste, seul les modérateurs peuvent le faire.

@OItux pour le trafique je pensais faire simplement une circulation qui fait toujours la même chose... je suis encore un gros débutant.

@mouaa Merci! je vais aller jeter un œil a ton tuto, par contre Je suis un garçon, pour quoi tu a penser que j'étais une fille?


EDITE: @mouaa arf je suis bloquer au moment ou je dois faire le booléen, enfaite si j'ai bien compris l'opération booléen permet de "coller" le plan sur le circuit c'est bien sa?

Chez moi sa fonctionne pas j'ai surement fait une erreur mai je vois pas ou, alors voila comment j'ai fait sa:

Nom du circuit: Curve
Type: Mesh

Nom du Plan: Plane.001
Type: Mesh

Je sélectionne le poins le plus haut de mon circuit et j'ajoute mon plan en mode objet, je le redimensionne a la bonne taille, je fait ->mode édition->subdiviser 3 fois.

je sélection le plan en mode objet et je fait ajouter modificateur et je choisis Booléen puis comme Nom je met "Curve".

Et la sa fait simplement comme si j'avais associer les deux objet donc j'ai une surface plate et mon circuit qui et en dessous.

Ou est l'erreur?

Si jamais voila se que je veux faire:
http://img338.imageshack.us/img338/3451/croqui.jpg

Merci.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=3&topic_id=24793&post_id=308031