(1) 2 »


Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2068
Moi avoir fait bétise.
Après avoir recu ma gtx580 qui devait prendre la place de ma gtx 470, tout allait bien, j'étais bien content des rendus rapide, ma vieille 8600gt toujours là pour l'affichage.
ET j'ai voulu essayer de mettre les deux grosses cartes pour voir avant de revendre ma 470, j'ai donc installé la gtx470 à la place de la 8600GT et j'ai oublié de brancher les alims PCI-E dessus
Démarrage de l'ordi, redémarrage tout de suite et rien à l'écran. Depuis ca fait ça quelle que soit la carte que je branche sur l'ordi: il démarre, redemarre après 3 secondes, mais sans bip et sans rien afficher à l'écran.
J'avais prévu de changer mon vieux quad intel q6600, mais pas tout de suite...
Est ce que j'ai pu griller la carte mère ?

Contribution le : 07/08/2012 09:30
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
15/01/2006 15:30
De Rennes
Post(s): 791
C'est pas ton alim qui aurait laché ?
Quelle puissance délivre-t-elle ?

Contribution le : 07/08/2012 09:46
_________________
Infographiste 3D freelance - http://www.arnaud-travert.com/
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
Ze Grand Manitou
Inscrit:
24/07/2003 14:50
De la Région Parisienne
Post(s): 21822
Ça ressemble effectivement à un problème de bloc d'alim, tu as quoi exactement comme alimentation (wattage, mais aussi marque et modèle si possible).

@+

Contribution le : 07/08/2012 09:48
_________________

Mickaël Guédon | Site pro : www.mickaelguedon.com | Fondateur du Blender Clan : www.blenderclan.org
Auteur de Formations Blender chez Elephorm
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2068
L'alim fait 850w donc normalement pas de problème. Je peux vérifier et mettant ma vieille 450w avec la petite CG, mais il faut tout démonter, snif
Edit: ayé, vérifié avec l'ancienne alim et la CG qui consomme peu, toujours le même problème.

Contribution le : 07/08/2012 09:50
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
14/06/2010 13:04
De la 36 ème chambre
Post(s): 701
A mon avis t'as grillé une carte.
Essaie de démarrer avec une seule carte graphique.

Contribution le : 07/08/2012 10:44
_________________
sketchblog
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2068
J'ai essayé avec les trois cartes, ça ne demarre toujours pas.

Contribution le : 07/08/2012 10:55
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
18/09/2009 20:52
De Paris
Post(s): 1859
Le port PCI c'est pas trop prévu pour alimenter une grosse CG toute seule. Déjà que même avec l'alim branchée, les GTX 470 flinguent des cartes mères...
Essaye de regarde sur ta CM si tu vois pas des craquelures ou un composant qui a eu chaud. Souvent quand les phases d'alimentation lâchent, ça se voit (mais ça peut aussi complètement être autre chose).
Branche ta CG avec laquelle tu essayes de booter sur l'autre port que celui où été ta 470 et essaye.
Bon courage.

LadeHeria

Contribution le : 07/08/2012 10:57
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
15/12/2004 14:53
De Garges-lès-Gonesse
Post(s): 1342
à tout hazard allume l'écran

Contribution le : 07/08/2012 13:04
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
Fou Furieux du Clan
Inscrit:
09/08/2012 04:21
De France
Post(s): 133
Yep, y a des grandes chances que ce soit la carte mère...
J'ai eu la même chose (et le sav super compétent qui me dit que c'est parce que mon écran est branché en VGA et que Windows a peut-être fait une mise à jour qui n’accepte plus que les port HDMI et m'as dit d'en allez acheter un... bien-sûr avec un adaptateur écran on peut faire démarrer un PC...).
Ça fait longtemps que tu l'as ton PC ?
(perso c'était CM avec défaut de fabrication et qui a pas tenu une semaine... et qui a été changée).

La loupiote qui s'allume quand t'allume le PC normalement s'allume bien, mais y a rien qui se passe (sauf une "coupure" de courant à quelques secondes et ça repart indéfiniment). Si c'est bien ça, c'est quasi sûr que c'est la carte mère.

Contribution le : 09/08/2012 05:29
_________________
Portfolio : https://www.facebook.com/LucasHerbin/
Heu... bah c'est tout
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2068
Merci pour les retours. Après essais de divers cartes graphiques, ça devait être la carte mère. Comme je pensais upgrader mon vieux pc cette année, ça a un peu accéléré les choses, vu que plus rien n'est compatible avec rien, j'ai donc racheté une carte mère, un processeur et de la ram société de consommation quand tu nous tiens....

Linux c'est trop bien: rien à réinstaller, tout a redémarré comme sur des roulettes.

Windows xp bien sur que non, je dois le reinstaller (je m'en sers exceptionnellement pour tester des demos de 3D ou des builds de blender, et un ou deux jeux ). Mais pas moyen de le réinstaller, j'ai viré AHCI, mais ca ne suffit pas (carte mère X79).
Je ne vais quand même pas acheter un 7 pour ça.
J'ai googlé un peu, ça a l'air d'être possible mais pas toujours facile, je laisse tombre tout de suite d'après vous ?

Contribution le : 23/08/2012 10:53
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant
(1) 2 »




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses Fonction appareil photo qui ne prend pas de photos 1 16 Aujourd'hui 18:00:01
Rimpotche 
Questions & Réponses Bool Tool et le le modificateur Subdivise 0 15 Aujourd'hui 15:42:11
Guiu 
Hors Sujet !! Tutoriels "Bonhomme de neige avec EEVEE" 7 110 Aujourd'hui 14:32:27
Bibi09 
[WIP] et travaux terminés [terminé] Imprimante à jet d'encre industrielle    [1][2] 11 2557 Aujourd'hui 14:26:48
JaAlVir657 
[WIP] et travaux terminés [WIP] BUDY3000 prochain tuto spécial : modélisation semi mécanique    [1][2] 10 257 Aujourd'hui 13:58:42
Guiu 
Questions & Réponses Animation 2D débutant 7 97 Aujourd'hui 13:28:35
meltingman 
Python & Plugins ajouter plusieurs fois le même objet avec le même retard 1 29 Aujourd'hui 13:25:46
meltingman 
Hors Sujet !! Comment se servir du Vertex Group- créer une fiole sans déplacer un vertex 0 18 Aujourd'hui 12:32:01
meltingman 
Questions & Réponses [WIP] Typo 6 168 Hier 22:45:30
Laorz 
Questions & Réponses [physique] patte à modeler 2 29 Hier 22:00:39
prometheusx 
The Blender Clan 'tchat Blender 2.8x : Actus, tests, feedback..    [1][2][3]...[7] 66 37908 Hier 19:10:37
lucky 
Questions & Réponses Particules qui tombent puis restent collées à la surface 3 72 Hier 13:17:11
Bibi09 
[WIP] et travaux terminés [WIP] Les wips à Chikin    [1][2] 11 2524 01/12 19:24:49
chikin 
Python & Plugins script python pour dupliquer un objet et fusionner le tout    [1][2] 14 290 01/12 18:15:17
neonclignote 
Questions & Réponses Je perds sans arrêts mes shaders! 9 91 01/12 16:59:53
titisteph 
Questions & Réponses [résolu] Compter les vertices 2 56 01/12 16:15:45
zeromeetsinfinity 
Questions & Réponses Bump map pixellisée    [1][2][3] 21 315 01/12 14:31:41
moonboots 
Questions & Réponses [non résolu] Mettre du texte sur un sujet 3d    [1][2][3] 21 737 01/12 10:43:08
Lady 
Questions & Réponses Ajouter l'effet de deux shaders? 2 120 01/12 09:07:13
titisteph 
[WIP] et travaux terminés [terminé] Photogrammétrie : Meshroom ! 4 92 30/11 22:43:07
Bibi09 

Qui est en ligne
138 utilisateur(s) en ligne (dont 93 sur Forums)

Membre(s): 1
Invité(s): 137


Rimpotche, plus...
Nouveaux membres
GailGriffi 3/12/2020
TameraSere 3/12/2020
DomingaTij 3/12/2020
kerju2002 2/12/2020
bugsheep 29/11/2020
gto37 29/11/2020
Augustus_Strix 28/11/2020
yocodream 28/11/2020
Pandore62 27/11/2020
Kristof_LEDRU 26/11/2020
Dernier Ajout
2020-09-24.jpg

Evènements à venir
Dec 29
Anniversaire d'ebrain
Jan 9
BUG de Lyon
Fev 15
Anniversaire de Dany
plus 263 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2020 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445