Problème pilote son
Fou Furieux du Clan
Inscrit:
06/04/2014 23:17
Post(s): 225
Salut à tous !


Je sais pas du tout ce que j'ai foutu avec mes composants audio, entre le soft pilote de la carte son et les paramètres windows j'ai du foutre la merdouille ! Du coup y a du bruit lorsque j'écoute une zik ou une vidéo sur les enceintes / basse, lorsque je branche le casque audio, j'entend bien du son dans le casque mais ca coupe pas l'audio sur les enceintes / basse. Du coup c'est chiant grave quoi...

Du coup je me demandais si dans le coin il y avait un gars qui pouvait me donner un petit coup de pouce ? Contre un Mars et un Snickers.

L'idée serait de se capter rapidos sur Skype / partage écran pour régler ce souci lourdingue.

Je reste assez peaumé !

Merci

Contribution le : 17/08/2014 02:43
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses Pb de reflet sur polygones 1 6 Aujourd'hui 07:41:17
mrpix 
[WIP] et travaux terminés [terminé] Rendu super ultra rapide Workbench 0 19 Aujourd'hui 04:05:50
meltingman 
[WIP] et travaux terminés [WIP] Teeny Tiny - Story    [1][2][3]...[11] 109 7925 Aujourd'hui 02:54:45
meltingman 
Questions & Réponses application de texture procédurale 4 66 Aujourd'hui 02:26:26
meltingman 
[WIP] et travaux terminés La mare aux canards    [1][2][3] 24 309 Aujourd'hui 00:00:59
Rimpotche 
Questions & Réponses Problème textures lors de rendu (lignes blanches) 3 29 Hier 21:28:00
Rimpotche 
Questions & Réponses [résolu] L'herbe s'enfonce sous le sol 2 68 Hier 13:51:45
Nashoba 
The Blender Clan 'tchat Avenir du blender clan    [1][2][3]...[13] 128 8434 28/09 01:05:39
Bibi09 
Questions & Réponses Associer des textes à un objet 3 84 27/09 18:21:52
meltingman 
Hors Sujet !! Meltingman le retour :D    [1][2][3] 28 1445 27/09 18:14:08
meltingman 
Questions & Réponses NLA, équivalent metastrip sur plusieurs objets 2 80 26/09 14:45:29
CBY 
Questions & Réponses [non résolu] Simulation Tissu Temps Reel    [1][2] 17 361 26/09 09:50:21
moonboots 
The Blender Clan 'tchat Benchmark EEVEE    [1][2][3] 24 871 25/09 14:37:08
Bibi09 
[WIP] et travaux terminés Différents rendus 2.91 9 202 25/09 12:05:20
Bibi09 
Questions & Réponses Render Layers qui n'apparaissent pas    [1][2] 10 284 25/09 11:02:12
HarDrive 
Questions & Réponses [résolu] Problème perso qui bouge des 2 côtés qu'avec 1 coté de l'armature et pas de l'autre    [1][2] 12 2126 24/09 15:14:53
Rimpotche 
Hors Sujet !! Nouveau tutoriel : Animation labiale simplifiée 2.9 3 233 24/09 10:07:35
moonboots 
Questions & Réponses [résolu] Problème avec les addons 2 120 24/09 09:42:19
Lamoyse 
Questions & Réponses SCAN 3D - Carrière - animation 6 174 24/09 07:23:48
Versatil 
Questions & Réponses [résolu] Texture Image en noir dans le rendu 3 371 23/09 15:10:30
Horemheb 

Qui est en ligne
60 utilisateur(s) en ligne (dont 40 sur Forums)

Membre(s): 1
Invité(s): 59


mrpix, plus...
Nouveaux membres
Rolland89T 30/9/2020
SuzetteLab 30/9/2020
MirandaBar 30/9/2020
RINStephan 30/9/2020
EssieAlfre 30/9/2020
ChandraMet 30/9/2020
KristalOsw 30/9/2020
IrisValasq 30/9/2020
RRC201653 30/9/2020
JoellenMcc 30/9/2020
Dernier Ajout
mirages-preview~0.jpg

Evènements à venir
Nov 18
Anniversaire de RichDeg
Dec 29
Anniversaire d'ebrain
Jan 9
BUG de Lyon
plus 264 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2020 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445