Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
guitare.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1375
Salut,

quand je lance geforce expérience, il ne se passe rien, à part l'icone présente dans la barre des tâches.
Du coup je ne peux pas mettre à jour mon pilote.
J'ai tenté une désinstall/réinstall, sans succès.
Quelqu'un a-t-il ce problème ?

De plus j'ai un très gros souci avec Unreal qui ne veut plus démarrer suite à un bug et crash.
Le pc a redémarré puis j'ai eu un écran blanc en mode freeze.
J'ai éteint radicalement avec les 5 secondes sur le bouton du pc.
Depuis, UE4 ne fonctionne plus. Il plante après quelques secondes d'ouverture.
J'ai tout désinstallé et réinstallé, lanceur et moteur, et idem, quelque-soit le projet que j'essaie d'ouvrir.
J'ai testé la CG avec Cycles et des jeux et elle n'a aucun souci.
J'ai installé la version 4.13 d'UE et cette version marche très bien.
Donc il y a un souci avec la version 4.14, mais je suis coincé, je vois plus trop où chercher l'erreur.
Le gros souci, c'est que j'ai un projet commencé dessus, et que je peux pas l'ouvrir avec la version 4.13.
J'espère que les données ne seront pas perdues une fois le problème réglé.
En attendant, je suis coincé, même si je peux utiliser la 4.13, mon projet est sur la 4.14. Grosse galère.
Je suis sur Win 10 , GTX 980ti.

Contribution le : 30/01 15:39:07
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 543
J'ai effectivement eu un problème avec Geforce expérience, il y a des mois de cela, j'ai pu résoudre le problème en réinstallent celui-ci.

C'est déjà pas normal que ça ne va pas chez toi (quoique... je suis toujours sur Win 7).

Je n'ai pas ledit problème avec la version UE 4.14.

J'ai constaté récemment que mon lanceur (exe) Blender 2.70 fonctionnais chez un utilisateur Windows 10, je pense qu'une partie des mises à jour a flingué quelque chose dans ton système.

As-tu reçu une mise à jours Windows récemment ?

Contribution le : 30/01 16:02:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1375
J'ai beau réinstaller geforce expérience, il ne veut pas se lancer.
J'ai pourtant l'icone qui me dit qu'il y a des mises à jour dispos.

Pour les Maj Win10, je nepense pas que ça vienne de là, sinon ça aurait buggé avant, la dernière mise à jour date d'une semaine au moins.
Non, il y a eu un bug pendant une migration d'assets >> redémarrage, ecran blanc et depuis ça merdouille.
Ce que je comprends pas c'est qu'en réinstallant, ça ne marche pas. ça vient pas de mon projet dont les données seraient corrompues, vu que pour tout les projets c'est pareil, même si j'en rée un nouveau.

Je sens que je vais devoir passer par une réinstall de l'OS et toutes les applis...

Contribution le : 30/01 16:22:33
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 543
Nettoyage des fichiers temporaires ?

Tu peux éventuellement créer un topic sur le forum de l'UE4, les informations pour te connecter sont les même pour le forum.

Contribution le : 30/01 17:40:30
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
08/04/2016 12:27
Post(s): 343
Salut lollito,

Avant de réinstaller ton os, as-tu essayé une restauration du système ?

Contribution le : 03/02 19:30:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1375
Non j'ai pas pensé à la restauration.
J'ai jamais fais ça, je vais regarder ce soir.
Mais de toute façon, mon disque système arrivant à saturation, je dois voir plus grand et donc réinstaller.

Contribution le : 16/02 15:51:01
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Concours Défis du Clan 2017 - S7 - Thème: Spectre /// VOTES OUVERTS    [1][2][3] 22 724 Aujourd'hui 15:47:17
BILL 
[WIP] et travaux terminés [WIP] je vous présente LPRJ-01    [1][2] 10 333 Aujourd'hui 14:23:56
BILL 
Questions & Réponses Fonctionnement du nœud Math/Modulo 4 177 Aujourd'hui 13:50:39
busanga 
Python & Plugins [non résolu] Vos shaders pour un script    [1][2][3]...[17] 164 20574 Aujourd'hui 13:25:32
kanablanco 
Questions & Réponses [résolu] modification de texture dans blender game 7 219 Aujourd'hui 10:58:02
Redstar 
Questions & Réponses [non résolu] Duplication circulaire (array, curve, duplivert...) 4 160 Aujourd'hui 07:02:39
ZizZ71 
Questions & Réponses avoir accès au contenu/fichiers Blender sur mac 4 115 Hier 23:46:27
lapineige 
The Blender Clan 'tchat Recherche modélisateur pour développement de jeux indé    [1][2] 15 1764 Hier 23:29:32
Eristoff 
Mes premières images sous Blender (débutants) BD en cour 4 304 Hier 22:22:00
Remibug 
Questions & Réponses rendu animation lent 4 198 Hier 21:24:20
lapineige 
Le coin des geeks Problème : Rayon solaire    [1][2] 15 633 Hier 18:54:16
Pamprelinx 
[WIP] et travaux terminés [WIP] Renard Rock et Compagnie 1 127 Hier 16:05:02
BILL 
[WIP] et travaux terminés [terminé] [VFX] SpeedRun effect de la série The Flash 0 81 Hier 14:33:48
gieop_joze 
Questions & Réponses Ne pas afficher le décorateur de fenêtre de Windows, avec Blender 5 250 Hier 09:49:40
Redstar 
Questions & Réponses [résolu] Transparence pour une affiche déchirée 4 166 Hier 09:06:27
Megeon 
Questions & Réponses [résolu] Blender s'est mit à faire la gueule !    [1][2] 13 667 Hier 08:57:24
louis_lechauve 
Questions & Réponses [résolu] Est-ce que ça vous arrive avec windows 10? 3 241 Hier 01:50:00
jftasse 
[WIP] et travaux terminés [terminé] Présentation de mon portfolio 3 683 18/02 22:54:42
CDCST 
Questions & Réponses image texture 1 137 18/02 22:54:30
Megeon 
Questions & Réponses [non résolu] Courber une droite, "vertice ?" 7 283 18/02 22:30:53
Haulier 

Qui est en ligne
73 utilisateur(s) en ligne (dont 59 sur Forums)

Membre(s): 0
Invité(s): 73


plus...
Nouveaux membres
filipox 19/2/2017
ZizZ71 19/2/2017
pierrero 18/2/2017
jeremy44000 18/2/2017
CournilMovieProject 17/2/2017
Haulier 15/2/2017
Geremi 15/2/2017
Bonjour67 14/2/2017
loginoh 14/2/2017
Gug 13/2/2017
Dernier Ajout
7.jpg

Evènements à venir
Fev 23
anniversaire de windspirit
Mar 14
Anniversaire de AMV12
Mar 16
Anniversaire de galba
plus 324 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2016 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445