Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
Rendu f-302.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 19:47
Post(s): 1438
Salut,

quand je lance geforce expérience, il ne se passe rien, à part l'icone présente dans la barre des tâches.
Du coup je ne peux pas mettre à jour mon pilote.
J'ai tenté une désinstall/réinstall, sans succès.
Quelqu'un a-t-il ce problème ?

De plus j'ai un très gros souci avec Unreal qui ne veut plus démarrer suite à un bug et crash.
Le pc a redémarré puis j'ai eu un écran blanc en mode freeze.
J'ai éteint radicalement avec les 5 secondes sur le bouton du pc.
Depuis, UE4 ne fonctionne plus. Il plante après quelques secondes d'ouverture.
J'ai tout désinstallé et réinstallé, lanceur et moteur, et idem, quelque-soit le projet que j'essaie d'ouvrir.
J'ai testé la CG avec Cycles et des jeux et elle n'a aucun souci.
J'ai installé la version 4.13 d'UE et cette version marche très bien.
Donc il y a un souci avec la version 4.14, mais je suis coincé, je vois plus trop où chercher l'erreur.
Le gros souci, c'est que j'ai un projet commencé dessus, et que je peux pas l'ouvrir avec la version 4.13.
J'espère que les données ne seront pas perdues une fois le problème réglé.
En attendant, je suis coincé, même si je peux utiliser la 4.13, mon projet est sur la 4.14. Grosse galère.
Je suis sur Win 10 , GTX 980ti.

Contribution le : 30/01 16:39:07
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 16:30
De Belgique
Post(s): 807
J'ai effectivement eu un problème avec Geforce expérience, il y a des mois de cela, j'ai pu résoudre le problème en réinstallent celui-ci.

C'est déjà pas normal que ça ne va pas chez toi (quoique... je suis toujours sur Win 7).

Je n'ai pas ledit problème avec la version UE 4.14.

J'ai constaté récemment que mon lanceur (exe) Blender 2.70 fonctionnais chez un utilisateur Windows 10, je pense qu'une partie des mises à jour a flingué quelque chose dans ton système.

As-tu reçu une mise à jours Windows récemment ?

Contribution le : 30/01 17:02:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 19:47
Post(s): 1438
J'ai beau réinstaller geforce expérience, il ne veut pas se lancer.
J'ai pourtant l'icone qui me dit qu'il y a des mises à jour dispos.

Pour les Maj Win10, je nepense pas que ça vienne de là, sinon ça aurait buggé avant, la dernière mise à jour date d'une semaine au moins.
Non, il y a eu un bug pendant une migration d'assets >> redémarrage, ecran blanc et depuis ça merdouille.
Ce que je comprends pas c'est qu'en réinstallant, ça ne marche pas. ça vient pas de mon projet dont les données seraient corrompues, vu que pour tout les projets c'est pareil, même si j'en rée un nouveau.

Je sens que je vais devoir passer par une réinstall de l'OS et toutes les applis...

Contribution le : 30/01 17:22:33
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 16:30
De Belgique
Post(s): 807
Nettoyage des fichiers temporaires ?

Tu peux éventuellement créer un topic sur le forum de l'UE4, les informations pour te connecter sont les même pour le forum.

Contribution le : 30/01 18:40:30
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
08/04/2016 13:27
Post(s): 436
Salut lollito,

Avant de réinstaller ton os, as-tu essayé une restauration du système ?

Contribution le : 03/02 20:30:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 19:47
Post(s): 1438
Non j'ai pas pensé à la restauration.
J'ai jamais fais ça, je vais regarder ce soir.
Mais de toute façon, mon disque système arrivant à saturation, je dois voir plus grand et donc réinstaller.

Contribution le : 16/02 16:51:01
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses Rendu noir 0 17 Aujourd'hui 22:05:51
clementfourmi 
Questions & Réponses Pole angle incompatible avec l'IK et le mesh    [1][2] 10 125 Aujourd'hui 20:52:29
Akumax 
Questions & Réponses Imbrication de material 3 69 Aujourd'hui 20:34:43
moonboots 
Questions & Réponses [résolu] Appliquer un plan sur un cylindre    [1][2] 10 323 Aujourd'hui 19:25:17
moonboots 
The Blender Clan 'tchat Recherche mentor Blender en Vendée 5 477 Aujourd'hui 18:41:07
lordfederer 
Graphisme alternatif Appliquer des courbes ou un maillage sur un autre maillage 0 26 Aujourd'hui 18:11:21
Melodicpinpon 
Concours Défis du Clan - s.41 - thème : "Halloween" 6 278 Aujourd'hui 17:07:58
brachyvore 
[WIP] et travaux terminés [WIP] Echiquier 5 586 Aujourd'hui 16:25:29
imael411 
Moteur de jeu GameBlender et alternatives freestyle dans blender game? 1 87 Aujourd'hui 11:44:52
Redstar 
The Blender Clan 'tchat Pour court métrage SF, cherche artiste Blender 1 229 Aujourd'hui 08:49:25
Boxime 
[WIP] et travaux terminés [WIP] Persos / créatures fantasy 3 574 Aujourd'hui 00:46:44
Martulen 
Questions & Réponses Impossible d'effectuer une translation sur un bone en pose mode 6 136 Hier 19:16:38
busanga 
Questions & Réponses [résolu] Trouver le menu '' object data " et le reglage de la longueur focale. ale. 2 115 Hier 18:40:37
johnsmith 
Questions & Réponses [résolu] Besoin d'éclaircissement    [1][2] 19 1893 Hier 10:04:35
popter5258 
Questions & Réponses smoke sur objet déformé par armature 1 105 Hier 01:58:48
_tibo_ 
Moteur de jeu GameBlender et alternatives [WIP] Fps Survival Horror (Nouvelle vidéo page 27)    [1][2][3]...[29] 285 29191 21/10 20:06:46
Anarchy62 
Questions & Réponses 3D view 6 202 21/10 15:17:20
hakanaya 
[WIP] et travaux terminés [WIP] Archviz : pavillon vue extérieure 3 386 21/10 11:47:42
patemb 
Questions & Réponses Subdivision et crease, mauvais deal ?? 9 374 21/10 11:19:18
moonboots 
Questions & Réponses parent to group 4 155 21/10 10:47:42
kagi 

Qui est en ligne
33 utilisateur(s) en ligne (dont 27 sur Forums)

Membre(s): 0
Invité(s): 33


plus...
Nouveaux membres
clementfourmi 23/10/2017
HoseaHolgu 23/10/2017
IanJustus2 23/10/2017
AndrewQts 23/10/2017
Moises4480 23/10/2017
VictorBroo 23/10/2017
AnneBurney 23/10/2017
CathernMac 23/10/2017
CollinBett 23/10/2017
EmmaKahl36 23/10/2017
Dernier Ajout
seul.jpg

Evènements à venir
Nov 4
BUG de Paris
Nov 18
Anniversaire de RichDeg
Dec 29
Anniversaire d'ebrain
plus 312 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445