Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
red-digger-final.png
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1482
Salut,

quand je lance geforce expérience, il ne se passe rien, à part l'icone présente dans la barre des tâches.
Du coup je ne peux pas mettre à jour mon pilote.
J'ai tenté une désinstall/réinstall, sans succès.
Quelqu'un a-t-il ce problème ?

De plus j'ai un très gros souci avec Unreal qui ne veut plus démarrer suite à un bug et crash.
Le pc a redémarré puis j'ai eu un écran blanc en mode freeze.
J'ai éteint radicalement avec les 5 secondes sur le bouton du pc.
Depuis, UE4 ne fonctionne plus. Il plante après quelques secondes d'ouverture.
J'ai tout désinstallé et réinstallé, lanceur et moteur, et idem, quelque-soit le projet que j'essaie d'ouvrir.
J'ai testé la CG avec Cycles et des jeux et elle n'a aucun souci.
J'ai installé la version 4.13 d'UE et cette version marche très bien.
Donc il y a un souci avec la version 4.14, mais je suis coincé, je vois plus trop où chercher l'erreur.
Le gros souci, c'est que j'ai un projet commencé dessus, et que je peux pas l'ouvrir avec la version 4.13.
J'espère que les données ne seront pas perdues une fois le problème réglé.
En attendant, je suis coincé, même si je peux utiliser la 4.13, mon projet est sur la 4.14. Grosse galère.
Je suis sur Win 10 , GTX 980ti.

Contribution le : 30/01/2017 15:39
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 1006
J'ai effectivement eu un problème avec Geforce expérience, il y a des mois de cela, j'ai pu résoudre le problème en réinstallent celui-ci.

C'est déjà pas normal que ça ne va pas chez toi (quoique... je suis toujours sur Win 7).

Je n'ai pas ledit problème avec la version UE 4.14.

J'ai constaté récemment que mon lanceur (exe) Blender 2.70 fonctionnais chez un utilisateur Windows 10, je pense qu'une partie des mises à jour a flingué quelque chose dans ton système.

As-tu reçu une mise à jours Windows récemment ?

Contribution le : 30/01/2017 16:02
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1482
J'ai beau réinstaller geforce expérience, il ne veut pas se lancer.
J'ai pourtant l'icone qui me dit qu'il y a des mises à jour dispos.

Pour les Maj Win10, je nepense pas que ça vienne de là, sinon ça aurait buggé avant, la dernière mise à jour date d'une semaine au moins.
Non, il y a eu un bug pendant une migration d'assets >> redémarrage, ecran blanc et depuis ça merdouille.
Ce que je comprends pas c'est qu'en réinstallant, ça ne marche pas. ça vient pas de mon projet dont les données seraient corrompues, vu que pour tout les projets c'est pareil, même si j'en rée un nouveau.

Je sens que je vais devoir passer par une réinstall de l'OS et toutes les applis...

Contribution le : 30/01/2017 16:22
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 1006
Nettoyage des fichiers temporaires ?

Tu peux éventuellement créer un topic sur le forum de l'UE4, les informations pour te connecter sont les même pour le forum.

Contribution le : 30/01/2017 17:40
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
08/04/2016 12:27
Post(s): 438
Salut lollito,

Avant de réinstaller ton os, as-tu essayé une restauration du système ?

Contribution le : 03/02/2017 19:30
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1482
Non j'ai pas pensé à la restauration.
J'ai jamais fais ça, je vais regarder ce soir.
Mais de toute façon, mon disque système arrivant à saturation, je dois voir plus grand et donc réinstaller.

Contribution le : 16/02/2017 15:51
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Moteur de jeu GameBlender et alternatives Au revoir, BGE 4 89 Aujourd'hui 16:03:16
Redstar 
Moteur de jeu GameBlender et alternatives [non résolu] Un problème à résoudre 0 16 Aujourd'hui 15:11:07
Redstar 
Questions & Réponses [non résolu] aide animation    [1][2][3][4] 33 179 Aujourd'hui 11:22:49
Thelonewolf 
Moteur de jeu GameBlender et alternatives [résolu] Track To progressif 4 51 Aujourd'hui 10:59:15
narcibrook 
The Blender Clan 'tchat [BUG PARIS] RDV en 2018 !    [1][2][3]...[69] 682 150096 Hier 18:00:50
edddy 
Questions & Réponses [résolu] pb de rotation a base d'array 4 110 Hier 16:50:18
ewok2 
Questions & Réponses Disparition soudaine de tous les objets d'une scène    [1][2] 14 172 Hier 14:36:52
Scylla 
Questions & Réponses Problème de numéro d'image de rendu 7 441 Hier 14:34:47
Scylla 
Hors Sujet !! Le sujet des conseils musicaux !    [1][2][3]...[37] 364 117954 Hier 12:45:15
Jimoke 
Questions & Réponses [résolu] Animation qui ne suit pas le path 3 56 Hier 09:50:53
Rimpotche 
[WIP] et travaux terminés Bière Pentakill 9 288 Hier 08:01:35
Tardifice 
Questions & Réponses [non résolu] problème de transparence a l'exportation blender,unity 5 196 24/04 15:30:36
KRILIN07 
Questions & Réponses [résolu] NLA : mon animation ne joue pas 1 52 24/04 15:13:04
moonboots 
The Blender Clan 'tchat Rech stagiaire animation,props3d 0 82 24/04 09:53:30
majorfatal 
[WIP] et travaux terminés clip musical animé 0 74 23/04 22:25:34
medicalkit 
Questions & Réponses [résolu] Exportation animations fbx trop long 7 166 23/04 21:53:51
BleuRaven 
Questions & Réponses [résolu] Probleme de cliping ?    [1][2] 14 274 23/04 21:50:48
ewok2 
Questions & Réponses Fly navigation 1 212 23/04 19:35:42
fred937 
Questions & Réponses affichage des options de "propriété/material/" 7 155 23/04 15:23:21
Redstar 
Questions & Réponses bone axe rotation    [1][2] 12 233 23/04 11:04:37
sapajou 

Qui est en ligne
29 utilisateur(s) en ligne (dont 24 sur Forums)

Membre(s): 0
Invité(s): 29


plus...
Nouveaux membres
SherlynBar 26/4/2018
QuyenStarl 26/4/2018
Thelonewolf 25/4/2018
KRILIN07 22/4/2018
RyoChouChou 22/4/2018
parcker57 22/4/2018
JeSuisJerome 22/4/2018
supreme 21/4/2018
Rex95B 20/4/2018
Lucien69 20/4/2018
Dernier Ajout
DB11_Aston_Martin_2017_bothview.jpg

Evènements à venir
Jui 30
Anniv des Jedi :-D
Jui 14
BUG de Lyon
Jui 23
Anniv du BlenderClan !
plus 303 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445