Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
Final.png
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1385
Salut,

quand je lance geforce expérience, il ne se passe rien, à part l'icone présente dans la barre des tâches.
Du coup je ne peux pas mettre à jour mon pilote.
J'ai tenté une désinstall/réinstall, sans succès.
Quelqu'un a-t-il ce problème ?

De plus j'ai un très gros souci avec Unreal qui ne veut plus démarrer suite à un bug et crash.
Le pc a redémarré puis j'ai eu un écran blanc en mode freeze.
J'ai éteint radicalement avec les 5 secondes sur le bouton du pc.
Depuis, UE4 ne fonctionne plus. Il plante après quelques secondes d'ouverture.
J'ai tout désinstallé et réinstallé, lanceur et moteur, et idem, quelque-soit le projet que j'essaie d'ouvrir.
J'ai testé la CG avec Cycles et des jeux et elle n'a aucun souci.
J'ai installé la version 4.13 d'UE et cette version marche très bien.
Donc il y a un souci avec la version 4.14, mais je suis coincé, je vois plus trop où chercher l'erreur.
Le gros souci, c'est que j'ai un projet commencé dessus, et que je peux pas l'ouvrir avec la version 4.13.
J'espère que les données ne seront pas perdues une fois le problème réglé.
En attendant, je suis coincé, même si je peux utiliser la 4.13, mon projet est sur la 4.14. Grosse galère.
Je suis sur Win 10 , GTX 980ti.

Contribution le : 30/01 15:39:07
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 622
J'ai effectivement eu un problème avec Geforce expérience, il y a des mois de cela, j'ai pu résoudre le problème en réinstallent celui-ci.

C'est déjà pas normal que ça ne va pas chez toi (quoique... je suis toujours sur Win 7).

Je n'ai pas ledit problème avec la version UE 4.14.

J'ai constaté récemment que mon lanceur (exe) Blender 2.70 fonctionnais chez un utilisateur Windows 10, je pense qu'une partie des mises à jour a flingué quelque chose dans ton système.

As-tu reçu une mise à jours Windows récemment ?

Contribution le : 30/01 16:02:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1385
J'ai beau réinstaller geforce expérience, il ne veut pas se lancer.
J'ai pourtant l'icone qui me dit qu'il y a des mises à jour dispos.

Pour les Maj Win10, je nepense pas que ça vienne de là, sinon ça aurait buggé avant, la dernière mise à jour date d'une semaine au moins.
Non, il y a eu un bug pendant une migration d'assets >> redémarrage, ecran blanc et depuis ça merdouille.
Ce que je comprends pas c'est qu'en réinstallant, ça ne marche pas. ça vient pas de mon projet dont les données seraient corrompues, vu que pour tout les projets c'est pareil, même si j'en rée un nouveau.

Je sens que je vais devoir passer par une réinstall de l'OS et toutes les applis...

Contribution le : 30/01 16:22:33
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 622
Nettoyage des fichiers temporaires ?

Tu peux éventuellement créer un topic sur le forum de l'UE4, les informations pour te connecter sont les même pour le forum.

Contribution le : 30/01 17:40:30
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
08/04/2016 12:27
Post(s): 427
Salut lollito,

Avant de réinstaller ton os, as-tu essayé une restauration du système ?

Contribution le : 03/02 19:30:41
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1385
Non j'ai pas pensé à la restauration.
J'ai jamais fais ça, je vais regarder ce soir.
Mais de toute façon, mon disque système arrivant à saturation, je dois voir plus grand et donc réinstaller.

Contribution le : 16/02 15:51:01
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses Animer des jambes...?    [1][2] 10 629 Aujourd'hui 15:43:23
webherbe 
Concours Défis du Clan 2017 - S16 - Thème : Abandonné 8 555 Aujourd'hui 15:22:19
busanga 
The Blender Clan 'tchat Blender 2.8x : Actus, tests, feedback..    [1][2] 14 1537 Aujourd'hui 11:56:19
lucky 
GIMP Faire une image présentable 4 202 Aujourd'hui 08:09:46
Redstar 
Mes premières images sous Blender (débutants) The One-Time Hero    [1][2] 13 437 Hier 17:00:50
Furiosa 
[WIP] et travaux terminés [WIP] je vous présente LPRJ-01    [1][2][3][4] 36 2655 Hier 08:39:21
Furiosa 
Questions & Réponses BLENDER à l'arrêt complet.....    [1][2] 10 730 22/04 19:47:09
Rimpotche 
Mes premières images sous Blender (débutants) Le second temple et la cité du muséum Israël de Jérusalem en 3D 0 163 22/04 19:36:57
Fracoris 
Mes premières images sous Blender (débutants) Lampe de chevet 3 186 22/04 16:40:41
Furiosa 
The Blender Clan 'tchat le topic de l'impression 3D    [1][2][3]...[123] 1226 261769 22/04 11:29:46
Hook 
Questions & Réponses Problème interface 1 191 21/04 21:14:54
BILL 
Questions & Réponses Blender 2.78 VSE bien moins fluide 0 149 21/04 19:02:17
sfersystem 
Questions & Réponses [résolu] Lissage objet impression 3D 6 339 21/04 17:31:12
Blackschmoll 
Mes premières images sous Blender (débutants) Les Blends de Megeon    [1][2][3]...[28] 277 40522 21/04 14:59:59
Megeon 
Moteur de jeu GameBlender et alternatives Demande d'aide sur le scripting python (BGE)    [1][2][3]...[15] 142 14037 21/04 11:54:38
Redstar 
Questions & Réponses [résolu] Armature - démarche robotique au naturel    [1][2] 18 1066 20/04 11:57:23
Redstar 
Questions & Réponses Origami Animation 4 348 19/04 20:54:33
DaWaaaaghBabal 
Questions & Réponses Ajouter un socle à une surface...chelou 4 385 19/04 19:14:50
Matpi 
Questions & Réponses [résolu] La vue 3D ne s'actualise pas avec un driver 8 402 19/04 10:20:22
Rimpotche 
Moteur de jeu GameBlender et alternatives Jeu de coup franc    [1][2][3] 28 1929 19/04 07:57:54
Redstar 

Qui est en ligne
50 utilisateur(s) en ligne (dont 39 sur Forums)

Membre(s): 1
Invité(s): 49


FoxRock, plus...
Nouveaux membres
VetaHavelo 24/4/2017

Joseph
22/4/2017
renzolight 19/4/2017
theseven13 18/4/2017
ArnaudC 18/4/2017
Vekhy 17/4/2017
Ringskar 17/4/2017
ImaBanana 16/4/2017
djibb 16/4/2017
doge92 15/4/2017
Dernier Ajout
7.jpg

Evènements à venir
Mai 18
Anniversaire Luneo
Jui 30
Anniv des Jedi :-D
Jui 15
BUG de Lyon
plus 320 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445