Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
mr patate.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     




« 1 (2)


Re: Blender s'est mit à faire la gueule !
OverdOzed
Inscrit:
20/12/2014 15:03
Post(s): 919
.

Contribution le : 13/02 08:37:38
_________________
CPU - Xeon E 1220 64 bit quadcore
GPU - Geforce 460xt 1go
Os - Debian stable
Créer un fichier PDF de la contribution Imprimer


Re: Blender s'est mit à faire la gueule !
Ogre Baveur et Puant
Inscrit:
25/07/2003 15:26
De CORSICA
Post(s): 5836
Salut les enfants !

Pensez à écrire la solution quand vous résolvez un problème, ça permet aux gens qui lisent de le savoir s'il leur arrive la même chose.

Sinon j'avais eu ce problème aussi il y a quelques mois suite à une maj des pilotes de la CG (NVidia aussi).

Explication et résolution ici :
http://blenderclan.tuxfamily.org/html/modules/newbb/viewtopic.php?topic_id=46661&forum=1&post_id=560748#forumpost560748

@ plouche
Nx.

Contribution le : 13/02 14:51:33
_________________
Blenderhead since 1998 !
Créer un fichier PDF de la contribution Imprimer


Re: Blender s'est mit à faire la gueule !
OverdOzed
Inscrit:
20/02/2012 11:27
De Vaires-sur-Marne
Post(s): 380
Citation :

WizardNx a écrit:
Pensez à écrire la solution quand vous résolvez un problème, ça permet aux gens qui lisent de le savoir s'il leur arrive la même chose.

Je confirme, rien de plus agaçant que de voir que quelqu'un avait posté un jour une question qui te pourrit la vie, mais avec pour seule réponse : " Ok c'est bon j'ai trouvé "


Citation :

MERCI MERCI MERCI !!!

Ça ramait grave depuis depuis 2 ou 3 jours, tout essayé : chargé la 2.78 ( j'étais toujours sur la 2.76 ), mais là Blender ne voulait même plus se lancer.
Du coup remis la 2.76, pareil .
Restauré Windows avant une màj, chargé la 2.77, ok hier, re-lag aujourd'hui...
Avec ma connexion, chaque upload d'une version de Blender = 30 à 45 minutes !
Suivi ta procédure, et là, nickel ! ( pour l'instant... )
Fait quand même ch... Windows à faire ses màj sans te demander ton avis, et quand tu as le dos tourné...

Contribution le : 15/02 19:53:22
_________________
"Je me satisfais aisément du meilleur."
Créer un fichier PDF de la contribution Imprimer


Re: Blender s'est mit à faire la gueule !
Touriste
Inscrit:
22/01 16:13:16
Post(s): 20
Je viens d'avoir le même problème, et merci beaucoup WizardNx, problème résolu!

Contribution le : 19/02 08:57:24
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant
« 1 (2)




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses [résolu] Fit Curve de l'Array Modifier 1 26 Aujourd'hui 16:44:17
moonboots 
Questions & Réponses Action continue à s'exécuter hors du action editor 1 60 Aujourd'hui 14:13:21
paulideo 
Concours Defis du clan - S 44 thème : Alarme    [1][2] 10 591 Aujourd'hui 11:42:11
GoodKaT 
Questions & Réponses Problème Bake low/poly 6 349 Hier 20:40:02
Anarchy62 
Moteur de jeu GameBlender et alternatives Problème avec l'animation du brouillard 2 747 Hier 15:30:51
AlexandreAllard 
Questions & Réponses [non résolu] Encastrer modèle photogrammétrique 6 376 Hier 14:07:25
Thewada 
Questions & Réponses Besoin de répéter un grand nombre de fois un mesh très complexe 5 168 Hier 11:55:15
moonboots 
Questions & Réponses [résolu] Follow path avec "track to" partiel sur le chemin 2 69 Hier 10:58:46
drums 
Questions & Réponses [résolu] Options manquantes dans modifier 'Subdiv' et 'Settings' de 'Material' 1 142 Hier 08:33:03
lejimi 
The Blender Clan 'tchat Recherche quelqu'un pour faire un rig (Rémunéré) 0 87 Hier 07:29:36
Rocket 
Questions & Réponses Eclairage bouteille    [1][2][3] 20 617 20/11 22:49:37
JaAlVir657 
Hors Sujet !! Le sujet des conseils musicaux !    [1][2][3]...[37] 360 113964 20/11 22:15:05
Jimoke 
Questions & Réponses Problème(s) non identifiables de rig 7 207 20/11 17:40:46
Akumax 
Questions & Réponses Outil polyline absent dans les strokes de texture painting 0 92 20/11 14:54:28
Melodicpinpon 
Mes premières images sous Blender (débutants) Première image avec cycles: la pieuvre 5 319 20/11 13:11:53
Melodicpinpon 
[WIP] et travaux terminés [WIP] Poudlard - cours de l'Horloge    [1][2][3] 20 3330 20/11 12:35:58
IcyPhoenix 
[WIP] et travaux terminés [WIP] Renault 4L stylisée    [1][2] 17 2334 20/11 00:24:36
Dades 
Questions & Réponses Dupliquer un mesh riggé avec hooks 2 145 19/11 20:57:12
moonboots 
Questions & Réponses [résolu] Trou difficile à boucher 2 165 19/11 17:12:33
airamacnaib 
The Blender Clan 'tchat ( remuneré) Besoin du personnage flash en 3D 1 282 19/11 14:03:12
juan 

Qui est en ligne
23 utilisateur(s) en ligne (dont 19 sur Forums)

Membre(s): 0
Invité(s): 23


plus...
Nouveaux membres
GracieRose 22/11/2017
Rocket 21/11/2017
poum_poum_78 18/11/2017
PaulI 17/11/2017
paulo 17/11/2017
Creativeduke 16/11/2017

jack500
16/11/2017
Devilred 15/11/2017
Zbwugg35 15/11/2017
AlexandreAllard 15/11/2017
Dernier Ajout
hippocampe_01.png

Evènements à venir
Dec 29
Anniversaire d'ebrain
Jan 13
BUG de Lyon
Fev 15
Anniversaire de Dany
plus 310 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445