Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
Voiture2.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 16:35
Post(s): 111
Bonjour tous le mode!
Piouf beaucoup de travail et de complication en ce moment : je vous explique quel est mon soucis.

Actuellement je monte un PC pour un pote. Il tourne sous Xubuntu.
Voici sa config :
Gigabyte GA-F2A78M-HD2
CPU : A8 7600 3.8ghz 4coeurs
8go de Ram
GPU : Nvidia Quardo 4000

J'ai bien installé les pilotes propriétaires : Nvidia binary drivers version 367.57 depuis nvidia 367 (propriétaire, testé)
Alors voilà, en temps normal le tout fonctionne bien.
La carte fait tourné l'émulateur PSP (PPSSPP) avec une bonne qualité etc...
Mais alors deux choses
-elle fait un bruit infernal on l’entend jusqu'à l’autre bout de l'appartement
-mais surtout : lors ce que j'ai voulus faire le benchmark de lapineige ( http://blenderclan.tuxfamily.org/html/modules/newbb/viewtopic.php?topic_id=42726&viewmode=flat&order=ASC&start=0 ) le rendu ne fini pas et je perd le signal vidéo. L’écran m'affiche "plus de signal".
Et à ce moment même en redémarrant le pc avec le bouton rien y fait, je suis contrait de couper et relancer l'alimentation pour, de nouveau avoir une image...

Mais mes péripéties ne s'arrête pas en si bon chemin, ho que non! Une fois l'image retrouvé Xubuntu ne voulais plus démarré... j'ai du allez dans le recovry mode et effectué une réparations des paquets cassé...

Voilà j'ai lancer un rendu deux fois et je me suis retrouvé face aux même problèmes lors des deux tentatives... Et oui j'ai fait recovry mode deux fois...

Blender était la principal raison du montage de cette ordi, je ne vais tout de même pas me permettre de donné l'ordi dans cette état non?
Pensez vous que changer de pilotes ferais avancer les choses?

Bon du coup,si peut on pourrais m’éclairer un peu ce serait vraiment cool s'il vous plaît...
J'ai vue en vente des GTX 760 et 780 sur le bon coin, près de chez moi, je pense que ça vaudrait mieux de ce contenté de ça non?

Par ce que je suis pas pressé mais j'aimerais finir ça rapidement d'autres choses m'attende derrière...

Voilà merci d'avance tout le monde!

Contribution le : 17/02 19:20:01
Créer un fichier PDF de la contribution Imprimer


Re: Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 16:35
Post(s): 111
Bon, j'ai essayé de changer de drivers et maintenant y aplus rien après le bios écran noire avec petit trais blanc clignotant en haut à gauche de l'écran

Contribution le : 17/02 19:31:20
Créer un fichier PDF de la contribution Imprimer


Re: Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 16:35
Post(s): 111
Bon, en fin de compte j'ai changer la carte graphique par une GTX960 acheter d'occasion, et après quelque soucis, et une ré-installation total de l'OS ça y est sa marche!

Par contre on m'as dit sur un autre forum que le CPU peut grandement bridé la carte graphique...
Quelqu'un peut il me donner son point de vue là dessus s'il vous plaît?

Contribution le : 18/02 19:21:02
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Moteur de jeu GameBlender et alternatives [WIP] Tales Of Rain nouvelle version 3D    [1][2][3]...[5] 48 3608 Aujourd'hui 13:53:44
Hook 
Le coin des geeks Ralentissement avec un modèle au nombre de polygones éleve 3 106 Aujourd'hui 13:14:29
Philelopez 
Questions & Réponses Plusieurs matériaux attribuer à un objet en fonction de la hauteur (RenduCycles) 7 407 Aujourd'hui 12:07:42
Philelopez 
Questions & Réponses Raccord d'objet torsadé 3 123 Aujourd'hui 10:54:57
airamacnaib 
Questions & Réponses Réparation avec impression 3D 8 364 Hier 15:29:00
Europrimus 
Concours Les Défis du Clan 2017 - S.21 - Thème : "Ça pique" 4 334 Hier 13:30:44
BILL 
[WIP] et travaux terminés [WIP] Création d'une prothèse pour impression 3D    [1][2] 11 757 Hier 12:26:28
Redstar 
Questions & Réponses Texture fonction du niveau de gris 2 176 Hier 11:35:32
Philelopez 
Mes premières images sous Blender (débutants) [WIP] Dalek    [1][2] 15 912 26/05 23:21:18
bathal 
The Blender Clan 'tchat [BUG PARIS] RDV en 2017 !    [1][2][3]...[66] 656 135803 26/05 13:45:17
manchukito 
Questions & Réponses Probléme d'ajout de bone supplémentaire lors de l'exportation 0 120 26/05 00:47:16
tpexstyle 
Questions & Réponses [non résolu] Probleme rigging 2 146 25/05 21:46:01
McAsulys 
Questions & Réponses [non résolu] Comment recompiler un script osl a chaque frame lors d'une animation. 0 124 25/05 18:18:27
Gandi 
Questions & Réponses Additionner deux actions : vraiment bizarre... 5 252 25/05 16:05:56
Ran 
Questions & Réponses [non résolu] Gravures en creux sur surfaces arrondies ? 2 233 25/05 09:15:33
Sebastien1979 
Concours Les Défis du Clan 2017 - S.20 - Thème : "Nourriture et/ou Astronomie" - [Votes Ouverts]    [1][2] 16 988 24/05 20:12:39
Jimoke 
Mes premières images sous Blender (débutants) Les Blends de Megeon    [1][2][3]...[29] 280 42081 24/05 14:22:36
timeman13 
The Blender Clan 'tchat Le topic des trucs à voir    [1][2][3]...[301] 3006 676128 23/05 17:34:20
rikoo 
[WIP] et travaux terminés [WIP] Projet Tales & Legends - phase test 2    [1][2][3]...[9] 87 15380 23/05 16:03:08
Redstar 
Questions & Réponses problème Edit prop + Edge rail ? 2 248 23/05 11:50:54
DaWaaaaghBabal 

Qui est en ligne
19 utilisateur(s) en ligne (dont 14 sur Forums)

Membre(s): 0
Invité(s): 19


plus...
Nouveaux membres
JoshuaSwad 28/5/2017
Ihluvathar 28/5/2017
Gamabar 26/5/2017
tpexstyle 26/5/2017
caiico 25/5/2017
Ran 25/5/2017
Sebastien1979 24/5/2017
rhody 23/5/2017
italo 23/5/2017
soovage 22/5/2017
Dernier Ajout
7.jpg

Evènements à venir
Jui 3
BUG de PARIS
Jui 30
Anniv des Jedi :-D
Jui 15
BUG de Lyon
plus 320 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445