Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
bike.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






montage video probleme changement de bande au rendu
Clan Afficionado
Inscrit:
25/02/2015 17:11
Post(s): 44
Bonjour à tous,
Je suis entrain de réaliser un petit montage video amateur de mes vacances en famille.
J'ai mis différentes bandes bout à bout (sans effet, ni transition).
Au rendu, lors de certains changements de bande j'ai un mini effet de lag, saccade, comme l'impression que le début de l'autre bande se joue 2 fois sur quelques centièmes de secondes. (ceci n'apparait pas dans l’éditeur, ni sur tous les changements, mais toujours les mêmes).
J'ai essayer de recharger les bandes, de faire une méta-bande,de modifier le format video,... sans succès.
Pouvez-vous m'aider ?
Merci.

Contribution le : 07/09/2017 16:25
Créer un fichier PDF de la contribution Imprimer


Re: montage video probleme changement de bande au rendu
OverdOzed
Inscrit:
07/08/2014 09:17
Post(s): 577
ça ne pourrait pas être créé par une différence de vitesse images/seconde entre tes fichiers ?

Contribution le : 07/09/2017 23:13
Créer un fichier PDF de la contribution Imprimer


Re: montage video probleme changement de bande au rendu
Clan Afficionado
Inscrit:
25/02/2015 17:11
Post(s): 44
Bonjour moonboots et merci pour ton aide.
Malheureusement tous mes fichiers vidéo ont été pris à 25i/s

Contribution le : 08/09/2017 10:56
Créer un fichier PDF de la contribution Imprimer


Re: montage video probleme changement de bande au rendu
OverdOzed
Inscrit:
22/03/2010 12:13
De Gard du Nord
Post(s): 1070
Salut, Greg,
Il faut être sûr et pas que ce ne soit qu'une impression.
Blender te donne l'opportunité de voir ce qui se passe image par image. Si vraiment une mini-séquence est redoublée, tu peux virer ces images.

Contribution le : 08/09/2017 20:55
Créer un fichier PDF de la contribution Imprimer


Re: montage video probleme changement de bande au rendu
Clan Afficionado
Inscrit:
25/02/2015 17:11
Post(s): 44
Merci Rimpotche, j'ai effectivement supprimé les quelques frames en début de vidéo qui redoublées. Le problème est réglé mais je ne m'explique pas leur apparition...
@+

Contribution le : 13/09/2017 14:27
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
[WIP] et travaux terminés [WIP] Lampe de mineur 8 384 Aujourd'hui 00:49:53
keltwookie 
Questions & Réponses contenu additionnel 3 104 Aujourd'hui 00:25:40
evra 
[WIP] et travaux terminés Comics style. 2 117 Aujourd'hui 00:11:15
DaWaaaaghBabal 
Questions & Réponses Ma texture d'environnement est floue 1 41 Hier 21:26:42
Rimpotche 
Questions & Réponses des tutos pour la dernier version blender 2.79 2 82 Hier 20:27:01
Deleatur 
Le coin des geeks Renderfarm / ferme de rendu sur Cycles 3 248 Hier 09:14:25
Jaysc 
Questions & Réponses Normal map toutes grise ? 1 91 18/01 19:28:12
lum-san 
Questions & Réponses [résolu] Fond dans un rendu    [1][2] 13 250 18/01 16:58:56
Rimpotche 
[WIP] et travaux terminés 6090 FS Hydraulic Mining Shovel Caterpillar    [1][2] 16 1849 18/01 11:24:09
Deleatur 
Questions & Réponses Alléger un personnage 9 360 18/01 09:42:23
JFX 
Questions & Réponses Faire un angle en mode sculpture 3 160 18/01 07:00:14
francerf 
Concours Défis du clan - semaine 1 : "Clair-obscur"    [1][2] 14 523 17/01 19:11:41
busanga 
Questions & Réponses Baking vertex color sur texture bitmap 0 71 17/01 18:19:52
majorfatal 
Questions & Réponses Rotation automatique indésirable 1 81 17/01 17:54:11
Rimpotche 
Le coin des geeks écran 24/27 avec couleurs exactes ? 1 100 17/01 16:36:42
Jaysc 
The Blender Clan 'tchat [BUG PARIS] RDV en 2018 !    [1][2][3]...[69] 681 146617 17/01 15:52:43
walai 
Concours Défis du Clan 2018 - S.2 - Roue(s) 0 70 17/01 11:48:23
busanga 
Questions & Réponses [résolu] Belnder 2.79 et fractures. 3 231 16/01 17:23:33
moonboots 
Questions & Réponses [non résolu] Travailler proprement avec Blender et ses UV/CarteUV 0 163 16/01 17:23:03
Draenys 
Questions & Réponses Drivers et proportional editing 0 90 16/01 09:28:16
Jessicad 

Qui est en ligne
40 utilisateur(s) en ligne (dont 11 sur Forums)

Membre(s): 0
Invité(s): 40


plus...
Nouveaux membres
JamiEden26 20/1/2018
DanieleHud 20/1/2018
obofevyd 19/1/2018
BirgitSymo 19/1/2018
GilbertoFa 19/1/2018
MayYama 19/1/2018
ClevelandD 19/1/2018
Maryann80L 19/1/2018
AndresDwye 19/1/2018
AshleyMuns 19/1/2018
Dernier Ajout
DB11_Aston_Martin_2017_bothview.jpg

Evènements à venir
Fev 15
Anniversaire de Dany
Fev 23
anniversaire de windspirit
Mar 14
Anniversaire de AMV12
plus 308 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445