Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
dr.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






Performance basse dans le viewport (en lecture seulement)
Fou Furieux du Clan
Inscrit:
01/05/2015 18:37
Post(s): 110
Io!

J'ai des problemes de performances dans le viewport : je tourne à 9/10 FPS. Ma scene comporte 32 objets pour 83000 faces.

Pourtant quand j'avance manuellement la barre de lecture sur la timeline, c'est fluide.

C'est normal?

Comment je peux pallier ce problème?

Merci d'avance!

Contribution le : 13/03 20:23:54
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses torsion Simple Deform 8 106 Aujourd'hui 17:01:20
sapajou 
Questions & Réponses Arrête fantome    [1][2] 11 58 Aujourd'hui 16:45:41
Leuko 
Mes premières images sous Blender (débutants) ma première 0 17 Aujourd'hui 16:34:12
Leuko 
Questions & Réponses creer une fourrure en creux pour un animal 5 64 Aujourd'hui 16:11:56
moonboots 
Hors Sujet !! Executer mon code python dans le cloud. 0 13 Aujourd'hui 13:38:44
tsurubaso 
Hors Sujet !! Ramon Humber Jersey 0 20 Aujourd'hui 09:19:44
linchao 
Questions & Réponses Carte graphique 1 80 Hier 19:51:26
Stuf34 
Questions & Réponses meilleur tracking 2 123 Hier 14:21:45
louis_lechauve 
Mes premières images sous Blender (débutants) Avis sur modélisation vector kriss 1 120 Hier 10:52:00
Nocs91 
Questions & Réponses Sauvegarder une animation compositée 4 62 19/09 21:55:49
Docbrown 
Python & Plugins [non résolu] Comment convertir des points grease pencil en empty ? 0 39 19/09 16:31:55
snakblack 
Questions & Réponses [non résolu] Créer une grille et la déformer 3 78 19/09 11:55:35
debutant 
Questions & Réponses uv map different 1 116 17/09 22:49:02
Rimpotche 
Questions & Réponses afficher les mesures 2 139 17/09 19:33:04
Rimpotche 
Mes premières images sous Blender (débutants) Obtenir la camera de la preview… 1 87 17/09 15:13:42
moonboots 
[WIP] et travaux terminés [non résolu] uv mapping different sur un même mesh 2 96 17/09 15:12:40
medicalkit 
[WIP] et travaux terminés [WIP] 3 arks : quelques news p54    [1][2][3]...[55] 546 155867 17/09 11:22:07
blendman 
Questions & Réponses video editing lag 6 231 17/09 10:25:48
thomas56 
Le coin des geeks Blender avec HD 520-620 0 80 17/09 09:55:12
Safranriz 
Python & Plugins [résolu] Display World background en code 2 143 17/09 03:42:35
tsurubaso 

Qui est en ligne
20 utilisateur(s) en ligne (dont 14 sur Forums)

Membre(s): 1
Invité(s): 19


sap1, plus...
Nouveaux membres
CornellCan 21/9/2018
Elba84E90 21/9/2018
WillLewin 21/9/2018
MeiRubinst 21/9/2018
IslaGlosso 21/9/2018
TrevorMung 21/9/2018
DaciaAddy 21/9/2018
Leuko 21/9/2018
linchao 21/9/2018
MaryjoFob 21/9/2018
Dernier Ajout
Garage_BC.jpg

Evènements à venir
Nov 18
Anniversaire de RichDeg
Dec 29
Anniversaire d'ebrain
Jan 12
BUG de Lyon
plus 297 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2018 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445