Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
lucky7.JPG
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






Performance basse dans le viewport (en lecture seulement)
Fou Furieux du Clan
Inscrit:
01/05/2015 18:37
Post(s): 110
Io!

J'ai des problemes de performances dans le viewport : je tourne à 9/10 FPS. Ma scene comporte 32 objets pour 83000 faces.

Pourtant quand j'avance manuellement la barre de lecture sur la timeline, c'est fluide.

C'est normal?

Comment je peux pallier ce problème?

Merci d'avance!

Contribution le : 13/03 20:23:54
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses [non résolu] particules tremblantes 6 71 Aujourd'hui 14:15:44
debutant 
Questions & Réponses Vernis sélectif pour un .obj 5 227 Aujourd'hui 13:22:55
embaline3d 
Questions & Réponses [résolu] mixer deux procedural textures 2 97 Aujourd'hui 12:55:48
moonboots 
Concours Defi de clan 2018 n°22 / Thème : A l'origine 2 284 Aujourd'hui 07:43:43
titi38360 
Questions & Réponses rotation shear? GG ? 7 539 Hier 18:09:40
sapajou 
Questions & Réponses [non résolu] distorsion d'image après tracking 1 215 Hier 15:11:17
Rimpotche 
Questions & Réponses [resolu] - objet multiplier le long d'un chemin bezier 8 467 Hier 13:09:21
titi38360 
Hors Sujet !! Obtenez Votre Permis De Conduire En 6 Jours 0 94 Hier 10:42:44
Malot 
Questions & Réponses modification du thème 0 128 Hier 08:03:30
francerf 
Hors Sujet !! Exercice - etude de marché sur une idée de jeu video    [1][2] 10 3842 Hier 03:15:14
BILGAKILUNGA 
[WIP] et travaux terminés Wip Fillette 8 1488 Hier 03:08:52
BILGAKILUNGA 
Concours Defi de clan 2018 n°21 / Thème : Dessin animé /// GAGNANT : Shoover ! ///    [1][2][3] 20 1128 23/06 23:42:28
shoover 
Questions & Réponses Image de rendu sans fond après compositiing 2 161 23/06 18:56:48
MB74 
Questions & Réponses Rigging...    [1][2] 13 624 23/06 11:36:10
Zack2554 
Questions & Réponses rendu invisible 9 495 22/06 17:40:41
JaAlVir657 
Questions & Réponses [non résolu] Petit soucis lors d'un riging 8 358 22/06 09:15:30
lookingforspice 
Questions & Réponses Bevel et Boolean qui ne fonctionnent pas    [1][2] 18 837 22/06 08:09:34
debutant 
Questions & Réponses objets sélectionnés ne s'entourent pas d'une autre couleur 4 218 21/06 16:10:52
Melodicpinpon 
Questions & Réponses Shift+Ctrl+B automatique à 45° 6 203 21/06 13:19:03
moonboots 
Questions & Réponses Joindre deux objects 2 234 21/06 11:07:55
Lawenan1244 

Qui est en ligne
33 utilisateur(s) en ligne (dont 26 sur Forums)

Membre(s): 0
Invité(s): 33


plus...
Nouveaux membres
Rosalind52 25/6/2018
KimRqs1147 25/6/2018
Octavia29T 25/6/2018
AbelBalsil 24/6/2018
Lance3254 24/6/2018
ShaunBurho 24/6/2018
LaurenSmoo 24/6/2018

AurelienJ
24/6/2018
SardineArdente 24/6/2018
Malot 24/6/2018
Dernier Ajout
DB11_Aston_Martin_2017_bothview.jpg

Evènements à venir
Jui 30
Anniv des Jedi :-D
Jui 14
BUG de Lyon
Jui 23
Anniv du BlenderClan !
plus 303 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2017 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445