Problème Mode EDIT
Touriste
Inscrit:
25/09/2010 17:09
Post(s): 4
Bonjour,

J'ai 2 problèmes, je pense qu'ils sont liés mais je n'en suis pas sûr...

Le premier, je suivais le tutorial de Modélisation de humanoïde en suivant le gabarit. Et j'ai des changements de couleurs du bleu pour l'extrude ?
En mode Edit, c'était bleu clair, les jambes sont bleu marines et impossible de trouver la raison... J'ai cherché sur le net et rien trouvé...

2ème souci : la lenteur... Déjà vu partout me direz-vous sauf que je n'ai pas trouvé la même chose que moi. Blender fonctionne parfaitement ! Sauf ce projet et que quand je passe en Mode Edit...

Et les lenteurs ont justement commencé après avoir créé les jambes qui sont passés bleu marine... simple coïncidence ?

Merci de votre aide


Contribution le : 25/09/2010 17:18
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
Fou Furieux du Clan
Inscrit:
18/12/2009 12:14
Post(s): 178
Aurais-tu une capture d'écran stp ?
(voir FAQ du site <-- )

Contribution le : 25/09/2010 17:53
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
Touriste
Inscrit:
25/09/2010 17:09
Post(s): 4
ci-joint la capture


Contribution le : 25/09/2010 18:25
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
OverdOzed
Inscrit:
01/08/2008 10:08
Post(s): 603
je crois que tu a dupliqué massivement tes jambes... vérifie le compte de tes vertices en haut a droite.

Contribution le : 25/09/2010 18:31
_________________
Le plus dur, ce n'est pas de travailler durement, de dormir peu et d'accumuler la fatigue. Non, le plus dur, c'est de commencer.
http://www.behance.net/mathieu_chaillous
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
Touriste
Inscrit:
25/09/2010 17:09
Post(s): 4
les VE en mode object ?

si c'est ça, c'est 248910

VE en mode edit c'est :

0-124520

c'est grave ?

Contribution le : 25/09/2010 18:33
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
OverdOzed
Inscrit:
15/06/2006 10:11
De Rennes
Post(s): 759
C'est pas tant que ça 100 000 points, mais là c'est bien entendu une erreur : il n'y a pas 100 000 points sur ton maillage. Donc Ctrl A puis RemDoubles pour enlever les points en double.

Contribution le : 25/09/2010 18:57
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
OverdOzed
Inscrit:
10/01/2009 11:15
De vant mon PC
Post(s): 1823
Content que mon tutorial te serve

Mais c'est vrai que 248210 vertices c'est excessif, surtout à cette étape de la mdoélisation.

à la fin, tu ne devrais pas avoir plus de 630 vertices au total..

@+

Blender_player

Contribution le : 25/09/2010 19:00
_________________
Youtube

(Précédent pseudo : blender_player)
Créer un fichier PDF de la contribution Imprimer


Re: Problème Mode EDIT
Touriste
Inscrit:
25/09/2010 17:09
Post(s): 4
COOL, ça marche !

c'est redevenu super fluide !!! :D

Par contre, comment j'ai pu faire ça ? C'est au moment de l'extrude ???


Merci bcq pour votre aide

EDIT : je suis à 124 points ! Merci à toi pour ce tutorial !! ;) (je comptais laisser un com à la fin)

Contribution le : 25/09/2010 19:04
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
The Blender Clan 'tchat Blender Tribu, un nouveau forum 7 664 Aujourd'hui 15:58:53
moonboots 
Questions & Réponses Machine distante puissante 1 104 25/06 13:33:05
sapajou 
Questions & Réponses Lattice cylindrique 2 91 25/06 12:33:08
kimlicrea 
[WIP] et travaux terminés Participation au concours Spark Avec Blender 2 175 25/06 11:51:13
ArnaudT 
Questions & Réponses [résolu] Transition couleur 7 384 23/06 23:13:47
yawdpwal 
Questions & Réponses Image étiré sur un objet 3 196 23/06 22:50:24
meltingman 
Questions & Réponses [non résolu] Mes UDIM ne se chargent pas automatiquement 2 152 23/06 18:00:47
Voltrum 
Questions & Réponses Je n'arrive pas à rendre mon animation, je n'obtiens que des images noires    [1][2] 16 74548 23/06 17:48:25
thomas56 
Questions & Réponses booleen: Faire une différence entre deux objet 4 313 21/06 00:08:50
BlendProblem 
Hors Sujet !! les tutos de Moonboots    [1][2][3]...[29] 284 40403 18/06 09:13:32
moonboots 
Questions & Réponses Panneau disparu en passant de 3.0 à 3.2 2 227 18/06 08:53:13
Horemheb 
The Blender Clan 'tchat Avenir du blender clan    [1][2][3]...[42] 415 59006 15/06 19:35:29
Teto45 
Questions & Réponses [résolu] effet de fumée: mon cube "domain" apparaît lors du render 2 308 14/06 09:42:07
PounchPounch 
[WIP] et travaux terminés [WIP] Les tests de mon gros projet (merci pour vos conseils)    [1][2][3][4] 33 51609 13/06 13:37:51
Lylo 
The Blender Clan 'tchat Leurre ?    [1][2][3] 22 1344 08/06 02:04:39
meltingman 
Moteur de jeu GameBlender et alternatives [non résolu] Cs (vaisseau)    [1][2][3]...[57] 567 185989 07/06 20:14:37
Redstar 
Questions & Réponses [non résolu] Cycle rendre une vitre de manière visible 0 192 06/06 10:33:25
Redstar 
The Blender Clan 'tchat VSE !!! 2 341 05/06 02:35:33
meltingman 
The Blender Clan 'tchat Inscription BlenderClan 6 1203 04/06 09:50:41
Redstar 
The Blender Clan 'tchat Les muets 0 246 03/06 23:04:31
Rimpotche 

Qui est en ligne
193 utilisateur(s) en ligne (dont 117 sur Forums)

Membre(s): 1
Invité(s): 192


AnkeCrump, plus...
Nouveaux membres
PetraArmst 1/7/2022
MaisieDalt 1/7/2022
Carol78W52 1/7/2022
CaroleBlak 1/7/2022
Samual67Y 1/7/2022
MabelJohns 1/7/2022
BritneyPic 1/7/2022
JoannaPett 1/7/2022
FlossiePow 1/7/2022
Meagan2851 1/7/2022
Dernier Ajout
2020-09-24.jpg

Evènements à venir
(continuer) - Jui 1
Anniv des Jedi :-D
Jui 9
BUG de Lyon
Jui 23
Anniv du BlenderClan !
plus 238 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2021 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445