(1) 2 »


Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2069
Moi avoir fait bétise.
Après avoir recu ma gtx580 qui devait prendre la place de ma gtx 470, tout allait bien, j'étais bien content des rendus rapide, ma vieille 8600gt toujours là pour l'affichage.
ET j'ai voulu essayer de mettre les deux grosses cartes pour voir avant de revendre ma 470, j'ai donc installé la gtx470 à la place de la 8600GT et j'ai oublié de brancher les alims PCI-E dessus
Démarrage de l'ordi, redémarrage tout de suite et rien à l'écran. Depuis ca fait ça quelle que soit la carte que je branche sur l'ordi: il démarre, redemarre après 3 secondes, mais sans bip et sans rien afficher à l'écran.
J'avais prévu de changer mon vieux quad intel q6600, mais pas tout de suite...
Est ce que j'ai pu griller la carte mère ?

Contribution le : 07/08/2012 09:30
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
15/01/2006 15:30
De Rennes
Post(s): 794
C'est pas ton alim qui aurait laché ?
Quelle puissance délivre-t-elle ?

Contribution le : 07/08/2012 09:46
_________________
Infographiste 3D freelance - https://www.arnaud-travert.com/
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
Ze Grand Manitou
Inscrit:
24/07/2003 14:50
De la Région Parisienne
Post(s): 21822
Ça ressemble effectivement à un problème de bloc d'alim, tu as quoi exactement comme alimentation (wattage, mais aussi marque et modèle si possible).

@+

Contribution le : 07/08/2012 09:48
_________________

Mickaël Guédon | Site pro : www.mickaelguedon.com | Fondateur du Blender Clan : www.blenderclan.org
Auteur de Formations Blender chez Elephorm
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2069
L'alim fait 850w donc normalement pas de problème. Je peux vérifier et mettant ma vieille 450w avec la petite CG, mais il faut tout démonter, snif
Edit: ayé, vérifié avec l'ancienne alim et la CG qui consomme peu, toujours le même problème.

Contribution le : 07/08/2012 09:50
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
14/06/2010 13:04
De la 36 ème chambre
Post(s): 701
A mon avis t'as grillé une carte.
Essaie de démarrer avec une seule carte graphique.

Contribution le : 07/08/2012 10:44
_________________
sketchblog
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2069
J'ai essayé avec les trois cartes, ça ne demarre toujours pas.

Contribution le : 07/08/2012 10:55
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
18/09/2009 20:52
De Paris
Post(s): 1859
Le port PCI c'est pas trop prévu pour alimenter une grosse CG toute seule. Déjà que même avec l'alim branchée, les GTX 470 flinguent des cartes mères...
Essaye de regarde sur ta CM si tu vois pas des craquelures ou un composant qui a eu chaud. Souvent quand les phases d'alimentation lâchent, ça se voit (mais ça peut aussi complètement être autre chose).
Branche ta CG avec laquelle tu essayes de booter sur l'autre port que celui où été ta 470 et essaye.
Bon courage.

LadeHeria

Contribution le : 07/08/2012 10:57
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
15/12/2004 14:53
De Garges-lès-Gonesse
Post(s): 1342
à tout hazard allume l'écran

Contribution le : 07/08/2012 13:04
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
Fou Furieux du Clan
Inscrit:
09/08/2012 04:21
De France
Post(s): 133
Yep, y a des grandes chances que ce soit la carte mère...
J'ai eu la même chose (et le sav super compétent qui me dit que c'est parce que mon écran est branché en VGA et que Windows a peut-être fait une mise à jour qui n’accepte plus que les port HDMI et m'as dit d'en allez acheter un... bien-sûr avec un adaptateur écran on peut faire démarrer un PC...).
Ça fait longtemps que tu l'as ton PC ?
(perso c'était CM avec défaut de fabrication et qui a pas tenu une semaine... et qui a été changée).

La loupiote qui s'allume quand t'allume le PC normalement s'allume bien, mais y a rien qui se passe (sauf une "coupure" de courant à quelques secondes et ça repart indéfiniment). Si c'est bien ça, c'est quasi sûr que c'est la carte mère.

Contribution le : 09/08/2012 05:29
_________________
Portfolio : https://www.facebook.com/LucasHerbin/
Heu... bah c'est tout
Créer un fichier PDF de la contribution Imprimer


Re: Aurais-je grillé ma carte mère ?
OverdOzed
Inscrit:
05/11/2003 23:53
De Cordelle
Post(s): 2069
Merci pour les retours. Après essais de divers cartes graphiques, ça devait être la carte mère. Comme je pensais upgrader mon vieux pc cette année, ça a un peu accéléré les choses, vu que plus rien n'est compatible avec rien, j'ai donc racheté une carte mère, un processeur et de la ram société de consommation quand tu nous tiens....

Linux c'est trop bien: rien à réinstaller, tout a redémarré comme sur des roulettes.

Windows xp bien sur que non, je dois le reinstaller (je m'en sers exceptionnellement pour tester des demos de 3D ou des builds de blender, et un ou deux jeux ). Mais pas moyen de le réinstaller, j'ai viré AHCI, mais ca ne suffit pas (carte mère X79).
Je ne vais quand même pas acheter un 7 pour ça.
J'ai googlé un peu, ça a l'air d'être possible mais pas toujours facile, je laisse tombre tout de suite d'après vous ?

Contribution le : 23/08/2012 10:53
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant
(1) 2 »




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses Le linking ne marche pas avec mon n personnage 0 7 Aujourd'hui 18:48:11
asclepios 
Hors Sujet !! les tutos de Moonboots    [1][2][3]...[10] 93 6367 Aujourd'hui 11:28:17
moonboots 
Questions & Réponses Plusieurs object qui avance sur une ligne trajectoire 4 85 Hier 20:16:33
Warels 
Questions & Réponses Mirror ne fonctionne plus bien 5 90 Hier 18:40:47
moonboots 
Questions & Réponses Occlusion ambiante dans 2.80 et plus avec eevee 2 178 Hier 06:40:35
xorturion 
Moteur de jeu GameBlender et alternatives [WIP] DeadSigns FPS horreur - Version alpha disponible + discord    [1][2][3]...[66] 656 133101 10/05 11:44:04
Hook 
Questions & Réponses [résolu] Transparence et Dynamic Paint pour un tag 5 668 10/05 10:51:42
CBY 
Questions & Réponses Text comme screen overlay 5 217 10/05 04:02:53
meltingman 
Questions & Réponses [non résolu] Exécuter un script à l'ouverture 0 51 09/05 21:45:09
Melodicpinpon 
Questions & Réponses Lancer un script par défaut/à l'ouverture 0 40 09/05 19:25:33
Melodicpinpon 
The Blender Clan 'tchat Benchmark EEVEE    [1][2][3]...[5] 41 9031 09/05 17:08:59
Keezty 
Questions & Réponses Garder la lumière allumée en local view, et dans toutes les collections 0 144 09/05 16:58:11
Melodicpinpon 
Python & Plugins ardoise 3D en add-on? 2 164 07/05 14:18:47
neonclignote 
Questions & Réponses [non résolu] Dynamic paint + particle 2 160 06/05 18:39:49
Jeanclaude25 
Questions & Réponses [résolu] Lier visibilité et rendering 4 1065 06/05 10:32:29
Melodicpinpon 
Moteur de jeu GameBlender et alternatives [WIP] Jeu "Collapsing - Quandore's Fate"    [1][2][3]...[5] 46 19777 06/05 09:36:54
Redstar 
Moteur de jeu GameBlender et alternatives [non résolu] Cs (vaisseau)    [1][2][3]...[54] 532 157978 06/05 09:32:25
Redstar 
Questions & Réponses Driver sur la résolution de caméra 0 77 06/05 09:31:45
Melodicpinpon 
Questions & Réponses Utiliser Particle Mirror 0 86 06/05 08:24:08
Horemheb 
Questions & Réponses Reset radius de plusieurs nodes à 1 0 99 05/05 10:32:48
Melodicpinpon 

Qui est en ligne
111 utilisateur(s) en ligne (dont 71 sur Forums)

Membre(s): 0
Invité(s): 111


plus...
Nouveaux membres

Nemo
11/3/2021
qingjie 10/3/2021
Kask909 9/3/2021
marie-antoinette 7/3/2021
Bugs 7/3/2021
lolorogli75 4/3/2021
Flagiel 4/3/2021
thedeathclown 1/3/2021
Littlespoon 28/2/2021
luxperpetua 27/2/2021
Dernier Ajout
2020-09-24.jpg

Evènements à venir
Mai 18
Anniversaire Luneo
Jui 30
Anniv des Jedi :-D
Jui 10
BUG de Lyon
plus 256 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2021 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445