Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
ali.jpg
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






Objet qui n'apparait pas sur le rendu final
Touriste
Inscrit:
22/12/2018 17:04
Post(s): 3
Bonjour tout le monde, je viens d'arriver sur le forum et je profite de vos avis d'experts pour régler un problème qui m'embête. Je viens de commencer sur Blender et jusqu'à présent tout se passait pour le mieux, j'ai débuté avec le célèbre tutoriel de BlenderGuru avec la scène des donuts mais je rencontre un soucis.
Lors de la prévisualisation de rendu un objet (l'icing sur le donuts) apparait et sur le final il n'apparait pas...j'ai bien fait attention de regarder si le calque était actif et pourtant je rencontre le même problème alors que hier il apparaissait.

Quelqu'un pourrait m'éclaircir sur ce point s'il vous plait ?

Merci beaucoup d'avance, en vous souhaitant de très bonnes fêtes de fin d'année.




Contribution le : 22/12/2018 17:15
Créer un fichier PDF de la contribution Imprimer


Re: Objet qui n'apparait pas sur le rendu final
OverdOzed
Inscrit:
22/03/2010 12:13
De Gard du Nord
Post(s): 1361
Salut, Nicolas Alf, et bienvenue sur le Blender Clan.

Il peut y avoir mille raisons... Je ne vais pas aller voir le tuto pour savoir : ce glacis, est-ce un objet séparé ?

Contribution le : 22/12/2018 20:47
Créer un fichier PDF de la contribution Imprimer


Re: Objet qui n'apparait pas sur le rendu final
Touriste
Inscrit:
22/12/2018 17:04
Post(s): 3
Ah oui j'aurais du préciser...Alors oui effectivement ce glacis est un objet séparé du donuts mais pourtant lié aux "pépites" par l'outil "particules". Et c'est cela que je comprends pas...les particules s'affichent mais pas l'enrobage !

Contribution le : 22/12/2018 21:55
Créer un fichier PDF de la contribution Imprimer


Re: Objet qui n'apparait pas sur le rendu final
OverdOzed
Inscrit:
12/11/2013 14:22
De Ouaga
Post(s): 1336
Il y a une case "Emitter" à cocher dans l'onglet des particules, je pense que ça doit être ça qui manque.

Contribution le : 22/12/2018 22:04
_________________
Site 3D perso
Créer un fichier PDF de la contribution Imprimer


Re: Objet qui n'apparait pas sur le rendu final
Touriste
Inscrit:
22/12/2018 17:04
Post(s): 3
Super c'était bien ça, désolé du dérangement et merci à vous !

Contribution le : 22/12/2018 22:57
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Python & Plugins [non résolu] Addon pour fonction mirroir spécifique. 1 9 Aujourd'hui 00:59:41
Gilead_Maerlyn 
Mes premières images sous Blender (débutants) mon premier bonzai low poly (un peu déplumé)    [1][2][3]...[10] 93 3694 Hier 22:49:35
blend74 
Concours Défi du clan 2019 n°1 / Thème: La ferme 4 250 Hier 21:28:08
titi38360 
Questions & Réponses roue à rochets 5 52 Hier 21:08:45
tykrane 
Questions & Réponses objet joint avant l'armature 2 35 Hier 13:17:47
Zarathoustra 
The Blender Clan 'tchat [RECHERCHE] Modélisateur (Dev Python) pour Stage/CDD/CDI 2 847 Hier 10:35:52
tricotou 
Questions & Réponses [non résolu] Animer une queue    [1][2][3] 22 277 17/01 19:05:24
Horemheb 
Moteur de jeu GameBlender et alternatives Jeu d'action/aventure (WIP) 6 107 17/01 18:07:26
Redstar 
Questions & Réponses [résolu] Bone avec longueur fixe (non redimensionnable) 3 65 17/01 01:53:22
Rimpotche 
Mes premières images sous Blender (débutants) Première réalisation 6 87 16/01 20:42:16
Zarathoustra 
Mes premières images sous Blender (débutants) Création d'un personnage robotique 9 171 16/01 18:14:36
docouatzat 
The Blender Clan 'tchat Blender 2.80    [1][2] 14 1474 15/01 19:30:45
Fadge 
Questions & Réponses effet encre révélant un objet    [1][2][3] 22 876 15/01 19:05:33
thomas56 
Questions & Réponses [résolu] Dupliquer un groupe d'objets animé 4 78 15/01 13:38:43
moonboots 
Mes premières images sous Blender (débutants) reprise    [1][2][3]...[7] 67 2551 14/01 20:38:02
tykrane 
Questions & Réponses [résolu] Bridge edge loop tordu 1 88 14/01 15:23:45
sapajou 
Questions & Réponses Problème d'opération boolean avec géométrie complexe 2 155 13/01 09:53:15
Redstar 
Questions & Réponses UV Mapping Curve 3 182 12/01 19:16:34
tykrane 
Questions & Réponses blender nouveau lover depuis l'anné dernière "je suis embrouillé" 6 405 12/01 11:45:24
ebrain 
Questions & Réponses [résolu] génération de vidéo qui foire la bande son quand je change les fps 3 708 12/01 10:44:54
naeco 

Qui est en ligne
44 utilisateur(s) en ligne (dont 37 sur Forums)

Membre(s): 0
Invité(s): 44


plus...
Nouveaux membres
MaggieFull 19/1/2019
DeidreDfo 19/1/2019
PenelopeHu 19/1/2019
LonStaton0 18/1/2019
Hattie10L4 18/1/2019
ValerieWal 18/1/2019
docouatzat 14/1/2019
mpapicture 14/1/2019
mPirs 12/1/2019
CBY 12/1/2019
Dernier Ajout
super8_2.jpg

Evènements à venir
Fev 15
Anniversaire de Dany
Fev 19
Anniversaire de APPGirault123
Fev 23
anniversaire de windspirit
plus 294 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2018 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445