Connexion
Menu Principal
Recherche
Menu secondaire
Image Aléatoire
mauser_sr.png
Publicité
Formation Blender ElephormBlender 3d Elephorm


     






Bug de texture lors du rendering
Touriste
Inscrit:
26/03 20:33:59
Post(s): 1
Bonjour,

Je suis entrain de travailler sur un projet, plus précisément sur une bâche.
Mais je rencontre un problème au niveau du render :

[img]https://drive.google.com/open?id=1xFZOO5TcoKa6YDgzulb_hyv3hi3LplNy[/img]

Je suis censée avoir une image claire donc il est écrit quelque chose par l'arrière.
J'ai deja vérifié dans UV/Image Editor et ne mode 3D mais le problème est uniquement visualisable que après le render.

Merci d'avance

Contribution le : 26/03 20:46:51
Créer un fichier PDF de la contribution Imprimer


Re: Bug de texture lors du rendering
Fou Furieux du Clan
Inscrit:
22/04/2013 14:06
De Lennon BZH
Post(s): 163
Ton sujet est un peu compliqué à comprendre et ton image n’apporte pas beaucoup d’éclaircissements. Peut-être peux-tu partager ton fichier Blend ?

Contribution le : 28/03 11:18:17
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Questions & Réponses [résolu] Conseil pour une topologie    [1][2] 10 249 Aujourd'hui 06:13:35
blendinfos 
Questions & Réponses Selection d'images pour le VSE 8 245 Hier 23:38:30
WinZs 
Questions & Réponses [non résolu] Comportement 2.8    [1][2] 16 630 Hier 19:32:02
Guppy88 
Questions & Réponses [non résolu] Blend4web : exporter les textures 3 135 Hier 18:16:22
thierry1222 
Questions & Réponses Problèmes avec le subdivide et le sculpt 4 148 Hier 11:54:51
busanga 
Questions & Réponses [non résolu] add on sapling tree gen et blender 2.8 0 30 Hier 10:10:19
jfamily 
Questions & Réponses [résolu] Blender 2.80 ne démarre pas 4 76 Hier 07:06:40
touvenant 
Questions & Réponses Fusionner faces périphériques ? 7 120 21/09 11:33:20
Guppy88 
Questions & Réponses [résolu] Comment flouter uniquement le premier plan ? 4 111 20/09 19:43:35
Anton78 
Questions & Réponses [non résolu] Lignes de coupure sur UV    [1][2] 13 237 20/09 09:06:49
stigmamax 
Hors Sujet !! Présentation pour tous    [1][2][3]...[99] 982 247698 20/09 06:46:17
paquetdemouchoirs 
Questions & Réponses [résolu] MIDI to Blender 5 193 19/09 17:47:18
docouatzat 
The Blender Clan 'tchat La Bible des tutos Blender – Une Séléction de 150 Tutos Blender *en anglais 2 157 18/09 14:34:05
Gilead_Maerlyn 
Questions & Réponses [résolu] Blender lumière 3 177 18/09 09:06:47
moonboots 
Questions & Réponses Tableau d'objets déformés aléatoirement 4 196 17/09 21:11:22
creepclem 
Questions & Réponses [résolu] Problème de Sculpt 2 160 17/09 05:31:23
MHB29 
Questions & Réponses [résolu] Epaisseur non constante avec Solidify - Murs 2 163 16/09 14:36:42
HarDrive 
Questions & Réponses [non résolu] Array : duplication circulaire 2 140 16/09 06:04:40
blendinfos 
Questions & Réponses preferences utilisateur ne s'ouvrent plus 0 201 14/09 15:39:23
masje 
Questions & Réponses [résolu] Problème avec la symétrie    [1][2] 12 439 14/09 10:30:13
GFC 

Qui est en ligne
66 utilisateur(s) en ligne (dont 32 sur Forums)

Membre(s): 1
Invité(s): 65


Trena40Z28, plus...
Nouveaux membres
EveScheffe 23/9/2019
Benny18608 23/9/2019
Trena40Z28 23/9/2019
Alfie09482 23/9/2019
MichellSpa 23/9/2019
RoyWalcott 23/9/2019
LeannaMcKe 23/9/2019
Erlinda83Y 23/9/2019
UGLJoni81 23/9/2019
DorrisIsle 23/9/2019
Dernier Ajout
Forky-3D-ToyStory BC.png

Evènements à venir
Nov 18
Anniversaire de RichDeg
Dec 29
Anniversaire d'ebrain
Jan 11
BUG de Lyon
plus 278 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2019 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445