Re: Installé python mais pas détecter

Posté par TYBALT le 14/3/2009 0:20:11
essaye la version 2.5.2 de python, je sais que chez moi il faut précisément cette version sinon les scripts ne fonctionnent pas

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=18642&post_id=231185