Re: No installed Python Found

Posté par Freeman le 10/8/2005 19:41:42
C'est l'avatar de KASPI si je ne m'abuse


Je te conseille d'installer la 2.3.5 car pour l'instant blender n'est compatible qu'avec la serie Python 2.3, c'est pas plus compliqué que ca.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=1&topic_id=3692&post_id=30247