Re: BVH 4 BLENDER

Posté par jbperin le 29/10/2004 11:29:49
Hé Kaal ...

J'suis allé sur Zoo-Logique
J'ai essayé d'envoyer mon fichier ..
et il me dit que l'extension ".py" n'est pas supportée !!

C'est koi c'délire ?


Jean-Baptiste

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=2&topic_id=2003&post_id=16465