carte graphique pour 2.8

Posté par francerf le 6/7/2019 6:44:03
Bonjour ma config qui était utilisable sous Blender 2.79 semble dépassée pour 2.8. (plus de cuda et OpenCL...)
j'ai une GeForce GTS450.
Pour le choix d'une nouvelle carte graphique j'ai recherché dans les forums et les infos de Blender, cela n'est pas très évident : suivant le budget, quel type de GPU et quantité de mémoire minimale etc... Un autre critère important c'est le bruit du refroidissement des cartes graphiques. Cette carte doit également supporter le montage et le traitement vidéo.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=21&topic_id=49154&post_id=578075