Re: carte graphique pour 2.8

Posté par Bibi09 le 8/7/2019 10:57:50
Hello,
D'après ce qu'il est dit ici (https://blenderartists.org/t/my-gpu-is-not-showing-up-in-blender-2-8/1118545), les cartes supportées pour Blender 2.8 sont les GTX6xx et suivantes.

Ca semble donc confirmer que les NVidia de la série 4xx ne sont plus supportées.

Les cartes récentes embarquent pas mal de mémoire, en général au moins 6Go pour une carte sérieuse, ce qui est très intéressant pour du rendu GPU.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=21&topic_id=49154&post_id=578095