Re: carte graphique pour 2.8

Posté par bob le 12/7/2019 7:30:31
Citation :
[...] ma config qui était utilisable sous Blender 2.79 semble dépassée [...]

Pour info, confronté au même problème que toi, j'ai récupéré une (vieille) AMD Radeon R9 200 Series (1Ghz / 3Go / OpenCL 1.2 / OpenGL 4.6) qui fonctionne sous 2.8.

Bob

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=21&topic_id=49154&post_id=578130