Re: Yafray installation

Posté par ebrain le 7/12/2009 14:19:36
As-tu installé Python 2.6 ?

@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=15776&post_id=283178