Re: Yafray installation

Posté par ebrain le 7/12/2009 15:21:15
Il dirait cela aussi avec une autre version de Python .

@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=15776&post_id=283189