Re: yafaray

Posté par ebrain le 3/9/2010 11:21:09
Oooouh la belle grappe de conneries que tu viens de dire LA-corbate, merci de vérifier si tu n'es pas sűr de toi avant de répandre des âneries !

Neophus, en résumé il faut :
- Blender 2.49 (et pas Blender 2.5 qui est encore en développement)
- Python 2.6 et pas un autre (http://www.python.org/download/releases/2.6.4/)
- Yafaray 0.11

Pour les détails, merci de faire une recherche sur ce sujet abordé plein de fois.
@+

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=27400&post_id=340482