Re: yafaray

Posté par LA-crobate le 3/9/2010 11:48:23
Citation :
Oooouh la belle grappe de conneries que tu viens de dire LA-corbate, merci de vérifier si tu n'es pas sûr de toi avant de répandre des âneries !


Désolé ebrain
il faut Python d'installé avec ?
J'ai essayé Yafaray (qui est très bien) avec la 2.49 sans aucun problème ?!
J'avais Python d'installé à mon insu ?
On m'aurait menti ?

Edit :
Diantre ! fichtre, Python est bien présent le bougre, une 2.6.5 sur mon système. Après le ver sur internet voici venir les Pythons

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=27400&post_id=340485