Yafray

Posté par shinta le 1/10/2010 11:39:05
J ai un petit soucis avec yafray je telecharger la vesion 2.6.6 de python et Yafray version 0.1.1 win 32 et quand je vais dans python scripts sa me met ERROR python scripts error check consol
je suis sur windows 7 je susi en 64 bits comment fair pour utiliser yafray corectement merci d avance et bonne continuations

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=27707&post_id=344564