Re: blender yafaray luxrender win 64

Posté par fred937 le 16/11/2010 19:40:00
re,,,,
Je suis enfin arrivé a installer Blender 2.49 avec luxrender et yafaray
et le Blender 2.55 avec luxrender d'inclus !
quel galère sous win 64 bits alors !
reste plus qu'as trouver de bon tuto sur luxrender et yafaray.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=25&topic_id=28195&post_id=351389