Re: Blender.exe a cessÚ de fonctionner

Posté par Bibi09 le 6/2/2011 19:02:04
Alors, ša marche avec la 2.49 mais pas la 2.54 ?
Quand tu dis que ša marchait avant, tu utilisais quelle version, la 2.49 ? Quand ša ne marche plus c'est la 2.54 ?
Parce que j'ai rien compris du tout.

└ noter que pour la 2.49b, Blender a besoin de Python 2.6 alors que pour la sÚrie des 2.5x il utilise Python 3.1.

Cette contribution était de : http://blenderclan.tuxfamily.org/html/newbb/viewtopic.php?forum=3&topic_id=27968&post_id=363800