Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 15:35
Post(s): 116
Bonjour tous le mode!
Piouf beaucoup de travail et de complication en ce moment : je vous explique quel est mon soucis.

Actuellement je monte un PC pour un pote. Il tourne sous Xubuntu.
Voici sa config :
Gigabyte GA-F2A78M-HD2
CPU : A8 7600 3.8ghz 4coeurs
8go de Ram
GPU : Nvidia Quardo 4000

J'ai bien installé les pilotes propriétaires : Nvidia binary drivers version 367.57 depuis nvidia 367 (propriétaire, testé)
Alors voilà, en temps normal le tout fonctionne bien.
La carte fait tourné l'émulateur PSP (PPSSPP) avec une bonne qualité etc...
Mais alors deux choses
-elle fait un bruit infernal on l’entend jusqu'à l’autre bout de l'appartement
-mais surtout : lors ce que j'ai voulus faire le benchmark de lapineige ( http://blenderclan.tuxfamily.org/html/modules/newbb/viewtopic.php?topic_id=42726&viewmode=flat&order=ASC&start=0 ) le rendu ne fini pas et je perd le signal vidéo. L’écran m'affiche "plus de signal".
Et à ce moment même en redémarrant le pc avec le bouton rien y fait, je suis contrait de couper et relancer l'alimentation pour, de nouveau avoir une image...

Mais mes péripéties ne s'arrête pas en si bon chemin, ho que non! Une fois l'image retrouvé Xubuntu ne voulais plus démarré... j'ai du allez dans le recovry mode et effectué une réparations des paquets cassé...

Voilà j'ai lancer un rendu deux fois et je me suis retrouvé face aux même problèmes lors des deux tentatives... Et oui j'ai fait recovry mode deux fois...

Blender était la principal raison du montage de cette ordi, je ne vais tout de même pas me permettre de donné l'ordi dans cette état non?
Pensez vous que changer de pilotes ferais avancer les choses?

Bon du coup,si peut on pourrais m’éclairer un peu ce serait vraiment cool s'il vous plaît...
J'ai vue en vente des GTX 760 et 780 sur le bon coin, près de chez moi, je pense que ça vaudrait mieux de ce contenté de ça non?

Par ce que je suis pas pressé mais j'aimerais finir ça rapidement d'autres choses m'attende derrière...

Voilà merci d'avance tout le monde!

Contribution le : 17/02/2017 18:20
Créer un fichier PDF de la contribution Imprimer


Re: Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 15:35
Post(s): 116
Bon, j'ai essayé de changer de drivers et maintenant y aplus rien après le bios écran noire avec petit trais blanc clignotant en haut à gauche de l'écran

Contribution le : 17/02/2017 18:31
Créer un fichier PDF de la contribution Imprimer


Re: Problème Quardo4000 Xubuntu plus de signal lors d'un rendu
Fou Furieux du Clan
Inscrit:
22/01/2014 15:35
Post(s): 116
Bon, en fin de compte j'ai changer la carte graphique par une GTX960 acheter d'occasion, et après quelque soucis, et une ré-installation total de l'OS ça y est sa marche!

Par contre on m'as dit sur un autre forum que le CPU peut grandement bridé la carte graphique...
Quelqu'un peut il me donner son point de vue là dessus s'il vous plaît?

Contribution le : 18/02/2017 18:21
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Moteur de jeu GameBlender et alternatives [non résolu] Cs (vaisseau)    [1][2][3]...[54] 539 163478 Aujourd'hui 20:38:05
sbkodama 
Hors Sujet !! les tutos de Moonboots    [1][2][3]...[17] 161 12800 Aujourd'hui 20:34:16
moonboots 
Python & Plugins Mesh Cranium ( base mesh pour la sculpture 3D ) 0 25 Aujourd'hui 08:52:22
stev 
[WIP] et travaux terminés Visage humain 4 203 Aujourd'hui 07:08:36
Guilleto 
The Blender Clan 'tchat Les tutos de Stev ( CG Groovy ) 5 592 Aujourd'hui 06:16:16
stev 
The Blender Clan 'tchat Impact de la compression sur le temps de rendu 0 51 Hier 09:57:17
Bibi09 
Hors Sujet !! un personnage de Blendman :) - Modélisation a partir de cubes 0 48 24/07 20:42:05
meltingman 
Questions & Réponses [résolu] Png et liseré blanc 5 209 23/07 20:56:32
meltingman 
Hors Sujet !! Sinoceratops project - Ateliers suivies de A à l'Animation    [1][2][3] 28 1423 23/07 16:11:40
meltingman 
Questions & Réponses [non résolu] armature qui suit une autre armature 2 84 23/07 16:05:53
meltingman 
The Blender Clan 'tchat Avenir du blender clan    [1][2][3]...[26] 256 29799 20/07 20:56:17
Bibi09 
Graphisme alternatif faire de la bd avec blender    [1][2][3]...[5] 43 2125 20/07 20:31:31
blend74 
[WIP] et travaux terminés Mission sur Mars - Terminé 5 202 19/07 11:41:42
BlendX 
[WIP] et travaux terminés [WIP] sinocératops    [1][2] 10 438 18/07 21:02:55
meltingman 
Le coin des geeks Colorisation, Krita ou Photoshop ?    [1][2] 14 523 18/07 20:50:51
sapajou 
Questions & Réponses Trace de la trajectoire d'un objet 5 217 17/07 18:33:25
moonboots 
Questions & Réponses Problème intersect boolean 5 226 16/07 15:40:44
Altasien 
Questions & Réponses Artefacts de verre sous Eevee 7 247 14/07 15:58:03
moonboots 
[WIP] et travaux terminés Anatomie open source dans Blender 5 669 14/07 07:26:06
Melodicpinpon 
[WIP] et travaux terminés modelisation et animation de petits persos    [1][2][3][4] 32 1364 12/07 19:21:52
blend74 

Qui est en ligne
150 utilisateur(s) en ligne (dont 111 sur Forums)

Membre(s): 0
Invité(s): 150


plus...
Nouveaux membres

Nemo
11/3/2021
qingjie 10/3/2021
Kask909 9/3/2021
marie-antoinette 7/3/2021
Bugs 7/3/2021
lolorogli75 4/3/2021
Flagiel 4/3/2021
thedeathclown 1/3/2021
Littlespoon 28/2/2021
luxperpetua 27/2/2021
Dernier Ajout
2020-09-24.jpg

Evènements à venir
Aou 4
Anniversaire de xemphra
Aou 7
anniversaire Cem47
Aou 13
Anniversaire Siskas
plus 252 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2021 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445