GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1587
Salut,

quand je lance geforce expérience, il ne se passe rien, à part l'icone présente dans la barre des tâches.
Du coup je ne peux pas mettre à jour mon pilote.
J'ai tenté une désinstall/réinstall, sans succès.
Quelqu'un a-t-il ce problème ?

De plus j'ai un très gros souci avec Unreal qui ne veut plus démarrer suite à un bug et crash.
Le pc a redémarré puis j'ai eu un écran blanc en mode freeze.
J'ai éteint radicalement avec les 5 secondes sur le bouton du pc.
Depuis, UE4 ne fonctionne plus. Il plante après quelques secondes d'ouverture.
J'ai tout désinstallé et réinstallé, lanceur et moteur, et idem, quelque-soit le projet que j'essaie d'ouvrir.
J'ai testé la CG avec Cycles et des jeux et elle n'a aucun souci.
J'ai installé la version 4.13 d'UE et cette version marche très bien.
Donc il y a un souci avec la version 4.14, mais je suis coincé, je vois plus trop où chercher l'erreur.
Le gros souci, c'est que j'ai un projet commencé dessus, et que je peux pas l'ouvrir avec la version 4.13.
J'espère que les données ne seront pas perdues une fois le problème réglé.
En attendant, je suis coincé, même si je peux utiliser la 4.13, mon projet est sur la 4.14. Grosse galère.
Je suis sur Win 10 , GTX 980ti.

Contribution le : 30/01/2017 15:39
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 1776
J'ai effectivement eu un problème avec Geforce expérience, il y a des mois de cela, j'ai pu résoudre le problème en réinstallent celui-ci.

C'est déjà pas normal que ça ne va pas chez toi (quoique... je suis toujours sur Win 7).

Je n'ai pas ledit problème avec la version UE 4.14.

J'ai constaté récemment que mon lanceur (exe) Blender 2.70 fonctionnais chez un utilisateur Windows 10, je pense qu'une partie des mises à jour a flingué quelque chose dans ton système.

As-tu reçu une mise à jours Windows récemment ?

Contribution le : 30/01/2017 16:02
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1587
J'ai beau réinstaller geforce expérience, il ne veut pas se lancer.
J'ai pourtant l'icone qui me dit qu'il y a des mises à jour dispos.

Pour les Maj Win10, je nepense pas que ça vienne de là, sinon ça aurait buggé avant, la dernière mise à jour date d'une semaine au moins.
Non, il y a eu un bug pendant une migration d'assets >> redémarrage, ecran blanc et depuis ça merdouille.
Ce que je comprends pas c'est qu'en réinstallant, ça ne marche pas. ça vient pas de mon projet dont les données seraient corrompues, vu que pour tout les projets c'est pareil, même si j'en rée un nouveau.

Je sens que je vais devoir passer par une réinstall de l'OS et toutes les applis...

Contribution le : 30/01/2017 16:22
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
19/03/2016 15:30
De Belgique
Post(s): 1776
Nettoyage des fichiers temporaires ?

Tu peux éventuellement créer un topic sur le forum de l'UE4, les informations pour te connecter sont les même pour le forum.

Contribution le : 30/01/2017 17:40
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
08/04/2016 12:27
Post(s): 442
Salut lollito,

Avant de réinstaller ton os, as-tu essayé une restauration du système ?

Contribution le : 03/02/2017 19:30
Créer un fichier PDF de la contribution Imprimer


Re: GeForce expérience ne se lance pas
OverdOzed
Inscrit:
13/01/2008 18:47
Post(s): 1587
Non j'ai pas pensé à la restauration.
J'ai jamais fais ça, je vais regarder ce soir.
Mais de toute façon, mon disque système arrivant à saturation, je dois voir plus grand et donc réinstaller.

Contribution le : 16/02/2017 15:51
_________________
Lollito
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe   Authentification
Message:*



[Recherche avancée]



Sujets récemment répondus
Forums Sujets Réponses Lus Dernières contributions
Hors Sujet !! Sinoceratops project - Ateliers suivies de A à l'Animation    [1][2] 10 167 Aujourd'hui 12:59:42
Bibi09 
Questions & Réponses [non résolu] [Blender 2.9] Halo de type star ? 2 30 Hier 19:00:28
JDragonB 
Graphisme alternatif faire de la bd avec blender    [1][2][3] 24 458 Hier 17:57:17
blend74 
Questions & Réponses [résolu] Définir la résolution d'un curve converti en mesh    [1][2] 10 109 Hier 10:13:48
Arielboid 
Questions & Réponses Plan de découpage 2D à partir d'un low poly ? 5 58 22/06 17:06:08
pinockenstein 
Hors Sujet !! les tutos de Moonboots    [1][2][3]...[15] 144 10321 21/06 15:30:37
moonboots 
[WIP] et travaux terminés Nature - Court-métrage    [1][2] 15 734 21/06 06:21:39
Bibi09 
Questions & Réponses [résolu] Probleme Papercraft sous Blender 7 218 19/06 21:44:21
Larryon 
Python & Plugins [terminé] City pack Cars pour Blender 1 117 18/06 18:07:21
meltingman 
Questions & Réponses prb tuto crash car/rigid body    [1][2] 12 281 17/06 18:54:54
belomaker 
The Blender Clan 'tchat Avenir du blender clan    [1][2][3]...[23] 222 26502 17/06 10:34:03
Riggelm 
Graphisme alternatif Un court-métrage apocalyptique en 2D ! 3 2301 16/06 18:23:28
moonboots 
Dessin traditionnel Dessins - BlendX 8 14303 16/06 16:41:23
blend74 
Graphisme alternatif Monster Mash    [1][2] 15 455 16/06 16:22:01
blend74 
Questions & Réponses [résolu] Placer mon world 7 158 16/06 09:13:57
Lylo 
Questions & Réponses [non résolu] animation : décalage d'un objet avec "Follow path"    [1][2] 12 260 16/06 05:57:44
blendinfos 
Questions & Réponses Different move value for parent or child - Distances différentes pour un parent ou un enfant 0 253 16/06 04:12:14
Gazpart 
Moteur de jeu GameBlender et alternatives [WIP] DeadSigns FPS horreur - Version alpha disponible + discord    [1][2][3]...[67] 667 139659 15/06 08:58:37
Hook 
Questions & Réponses [non résolu] Plusieurs object qui avance sur une ligne trajectoire 9 606 14/06 18:29:34
blendinfos 
Questions & Réponses [non résolu] animer 2 objets ensemble, puis les séparer 2 105 14/06 11:43:57
blendinfos 

Qui est en ligne
164 utilisateur(s) en ligne (dont 125 sur Forums)

Membre(s): 0
Invité(s): 164


plus...
Nouveaux membres

Nemo
11/3/2021
qingjie 10/3/2021
Kask909 9/3/2021
marie-antoinette 7/3/2021
Bugs 7/3/2021
lolorogli75 4/3/2021
Flagiel 4/3/2021
thedeathclown 1/3/2021
Littlespoon 28/2/2021
luxperpetua 27/2/2021
Dernier Ajout
2020-09-24.jpg

Evènements à venir
Jui 30
Anniv des Jedi :-D
Jui 10
BUG de Lyon
Jui 23
Anniv du BlenderClan !
plus 255 plus d'élément(s)
 Par Mickaël Guédon [ebrain] © 2003-2021 The Blender Clan - hébergé par TuxFamily - Site déclaré à la CNIL sous le numéro 1155445